carstenk

Der SRX-R515 thread

821 Beiträge in diesem Thema

Die Lösung mit Splitter läuft stabil, wie mir berichtet wurde(hab die Gerätetype hier nicht) Der Preis für Splitter und das 4x in Board dürften um die 10000 $ liegen, als Schätzung ohne Gewähr, was durchaus im bezahlbaren Rahmen liegt, für die gewerbliche Anwendung, die dahintersteckt. (Kinos zeigen ausschließlich DCP, alles Andere ist Veranstaltungstechnik).

 

Die Ansteurung der Lampen ist fest vorgegeben, bei 2 Lampen B3 und A1, bei 4 Lampen B3, A3, B1, A1, und kann nicht geändert werden. Man kann mit den Graufiltern arbeiten und der elt. Steuerung zwischen 80 und 100 % Leistung, somit alle 6 Lampen nutzen. Ja, das ist die einzige konforme Betriebsart. Aber kostet Lampen und Strom. Insofern mit Pattern arbeiten und geringe Abstriche in Kauf nehmen. Wesentlich wichtiger ist allerdings die regelmässige Wartung, nicht nur alle Jahre, oder paar Jahre, sondern ab 500 h. Durch Schwarpegeleinstellung, Gammakorrektur, Gleichmäßigkeitseinstellung kann ein erfahrerener Techniker mehr herausholen, als teilweise im Lieferzustand, wo das notwendige nach Transport nur selten gemacht wird. Und die Einstellungen, da analoge Ansteuertechnik vorliegt, altern und ändern sich doch recht schnell.

 

Mit dem Netzwerksteuerbefehl kannst Du TCP Befehle als Text oder ASCII String an entsprechende Geräte senden, richtig dokumentiert ist das in den Change logs nicht. Also keine Verschlüsselung möglich, aber da das Steuernetz ja eh nicht öffentlich erreichbar sein wird, ist das kein Problem.

 

-St

bearbeitet von stefan2
corrections (Änderungen anzeigen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf der einen Seite die Empfehlung, Lampen zu schonen und suboptimal (geringe Abstriche) zu betreiben (Strom sparen - ja, im internationalen Vergleich ist Strom in D teuer, aber....).

Gegenteilig im gleichen Atemzug alle 500h Wartung machen, wieviele Lampen kann ich für den Gegenwert einer Wartung kaufen?

Will (/muß) ich dem Kunden das Optimum bieten?

Was ist es mir wert?

Wird es gebührend (lohnend, meß-/belegbar) vom Kunden/Besucher honoriert?

Handelt/trommelt der Trommler hier möglicherweise in eigenem Interesse?

Funktioniert die Trommel?

Ist die Trommel gem. SMTPE eingemessen oder nach X-Curve?

Fragen über Fragen....

bearbeitet von Vogel (Änderungen anzeigen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

500h ist eher Stefans Anspruch auf höchste Qualitätserhaltung, kann man machen, muß man nicht, wenn man sich etwas um sein Gerät kümmert.

Grundsätzlich gilt für die verbauten Metalldampflampen, das sie ihre Farbwiedergabe über die Betriebsstunden ändern. Die 2000h für die 450W Lampen und die 3000 Stunden für die 300W Lampen erreichen nicht alle Lampen, je nach Art der Nutzung und der Anzahl der Zündungen. Einige zeigen dann schon eine erhebliche Farbabweichung ins Grüne. Deswegen darf man sie jedoch im Vergleich mit den Xenon nicht verdammen, denn die meist von Ushio entworfenen Lampenhäuser der Xenonkisten leiden im Grunde alle unter mangelnder Mantelstromkühlung und deshalb werden viele der Xenonkolben ab 3000W doch reichlich schwarz im Kolben. Damit erreichen diese auch nicht mehr die Farbwiedergabe und Helligkeit des Neuzustandes. Von daher müßte man auch bei den Xenonmodellen regelmäßig Helligkeit und Farbwiedergabe prüfen und gegebenenfalls nachregeln.

Bei den 515/510er Modellen empfehle ich den Kunden immer, bei über 1500h bei den 450W Lampen diese beim Ausschalten mal einzeln auszuschalten, während das Grau 10 Vollbildtestbild angezeigt wird. Da kann man dann sehr schön sehen, welche Lampe wie hell ist und wie sich die Farbwiedergabe verhält. Die mit Grünstich machen einfach auch kein Licht mehr, sind also auszutauschen, auch wenn sie noch nicht die maximale Lebensdauer erreicht haben. Denn Energie brauchen sie dennoch, jedoch ohne großen Nutzen. Nachdem ich auch schon wirklich abgebrannte schwarze Xenonkolben aus Digitalprojektoren gesehen habe, die ich nie und nimmer, schon aus Farbgründen und Helligkeit, jedoch auch aus Betriebssicherheitsgründen, im Projektor gelassen hätte, hab ich die Vermutung, das man wieder zu der 35mm Gelassenheit zurückgekehrt ist, bisher ist mir noch kein Kolben explodiert nach Überschreiten der Lebensdauer.  Wird schon gut gehen. wenn es dann doch mal knallt, ist das Gejammer groß, denn dann wird gleich mal ein stolzes Sümmchen von um die 5000€ für die großen Spiegel fällig und nicht einige 100€ wie bei der 35mm Geschichte. Blendet man aus, genauso wie das bescheidene Bild, das daraus resultiert.

Und als Abschluß noch, dieses ist das einzige Thema im Forum, das sich mit einem Projektortyp beschäftigt. Probleme der anderen Hersteller und Typen sind hier kaum vertreten, obwohl mir als Techniker da auch einige Probleme und weniger schöne Dinge bekannt sind. Von daher fällt es schwer, objektive Qualitätsvergleiche zu ziehen.

Jens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jens, leider sind das nicht die Brenner, die Exaktheit der Farbwerte ist ja für den normalen Zuschauer unerheblich, solange kein exzessiver Farbfehler, wie z.B. das früher bei Farblaborbildern gern gesehene Violette Braun, o.Ä. den Eindruck verfälscht. Gemeint sind hier die lästigen, zonenweise auftretenden Farbveränderungen, die z.B. Schwarzweissequenzen oder dunkle Hintergründe unschön aussehen lassen. Und, ich hab es auch nicht geglaubt, wie schnell diese Änderungen auftreten.

Nimm kein Grau10 oder Grau 8 Testbild, sondern schau kritisch auf ein Grau 12,5% Testbild. Oder auch 50% Grau... da zeigt sich dann, was ich meine.

Sicher, bei Farbenfilmen fällt das dem Publikum nur selten, oder kaum auf, erst wenn, wie z.B. bei den IFB dieses Jahr, dann ein Film mit Menschenansammlung in grauen Kitteln läuft, dann wurde das unerträglich, und auch vom anwesenden Filmemacher doch arg kritisiert, wie mir von mehreren Anwesenden unabhängig berichtet wurde.  

Glücklicherweise ist das ja recht schnell durch Schwarzpegelung, Gleichmäßigkeits- und Gammaeinstellung sowie Farbkorrektur recht gut in den Vorgaberahmen zurückzubringen. Nach meinen Erfahrungen gewann man auch wieder mehr Nutzlichtstrom und Kontraste, die wieder im Rahmen der Herstellerangaben liegen.

Der 320 ist da etwas unauffälliger, als die 510/515 er Gerätekonstruktion, die aber den Vorteil der sehr einfachen Ausbaubarkeit des optischen Blocks zu Wartungszwecken mitbringt.

Die Xenonlampen schwärzen ggf., was aber das Farbspektrum nur durch Graufilterwirkung (Schwärzung) nicht wesentlich beeinflußt. Es ist auch nicht die Farbe, die zwar bei Hg stärkeren Änderungen unterliegt, sondern die Steuerkurve zwischen den Endpunkten, die stärkeren Änderungen unterliegt. Und diese muß korrigiert werden, was bei kritischen Vorführungen durchaus noch häufiger, als beim von mir genannten Intervall notwendig sein kann.

 

-St.

 

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab mir jetzt dafür die beiden PCAB Geträte gekauft und werde das mal näher beobachten. Das man bei jeder Wartung Gamma und Uniformity machen sollte, bei uns so nach 2000h, das sind so die Intervalle, die ich hier bekommen, also 1x jährlich, das hat sich auch schon herausgestellt.

Jens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 21. Februar 2017 um 03:11 schrieb Vogel:

 

Auf der einen Seite die Empfehlung, Lampen zu schonen und suboptimal (geringe Abstriche) zu betreiben (Strom sparen - ja, im internationalen Vergleich ist Strom in D teuer, aber....).

Gegenteilig im gleichen Atemzug alle 500h Wartung machen, wieviele Lampen kann ich für den Gegenwert einer Wartung kaufen?

Will (/muß) ich dem Kunden das Optimum bieten?

Was ist es mir wert?

Wird es gebührend (lohnend, meß-/belegbar) vom Kunden/Besucher honoriert?

Handelt/trommelt der Trommler hier möglicherweise in eigenem Interesse?

Funktioniert die Trommel?

Ist die Trommel gem. SMTPE eingemessen oder nach X-Curve?

Fragen über Fragen....

 

 

 

Wir haben sehr suboptimal mit zu wenig Licht bisher gespielt. Das war uns nicht klar, beim Einbau hieß es zwei Lampen, das reicht.

Jetzt nach Wartung, Reinigung, Neueinstellung und Erhöhung der eingesetzten Lampen durch Stefan und Sascha haben wir ein dermaßen besseres Bild, dass ich es immer noch nicht fassen kann, vorher geglaubt zu haben unser Bild wäre optimal. Wer es nicht glaubt kann gerne gucken kommen. (aber bitte innerhalb der nächsten 500 Stunden :-) )  das kostet uns jetzt das doppelte an Lampenstunden und Strom, aber es ist einfach super was der Sony - richtig sauber, richtig eingestellt auf der richtigen Leinwand im richtig dunklen Raum und mit genug Licht - kann. Ich habe das wirklich noch nie vorher gesehen und bin immer noch baff.  

Ob man jetzt noch den Unterschied sehen würde, wenn wir alle Lampen anhätten und mit ND Filtern die Lichtleistung reduzieren täten - ich glaub es nicht - aber was weiss ich schon habe mich ja schließlich auch mit der halben Lichtleistung zufrieden gegeben. 

Mir ist es die Mehrkosten wert. Das Publikum war vorher schon sehr zufrieden. Aber ich bin sicher das bessere Bild stört niemanden. Und dem ein oder anderen ist schon aufgefallen, dass es woanders längst nicht so gut aussieht. 

Ob nun alle 500 Stunden eine komplette Wartung sein muss weiss ich noch nicht. Ich hoffe es nicht. Wäre schon schön, wenn es länger als ein Vierteljahr gut ginge. Danke nochmal an die beiden. Saubere Arbeit, gute Beratung, Super Ergebnis.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Am Wochenende die Wartung unserer SRX 515 durchgeführt, und nach dem Schwarzpegelung, Gamma und Gleichmäßigkeit eingestellt wurden, gab es ein absolut geniales Bild. Zum Abschluß, die Kabinenscheibe nochmal ausgebaut, kleinstes Bild eingezoomt, undl mit dem Schachbrettmuster den Im-Bild-Kontrast nachgemessen. Das waren im Schwarzfeld 0,062 cd/m², im Weissfeld 314,2 cd/m², macht damit 5048:1 mit einer gereinigten und optimal eingestellten Maschine. Gut, da wird ein Meßfehler des Schwarzwertes mit 10% drin sein, aber die Größenordnung bleibt ja.

Zumindest ist die Herstellerangabe eines Off/On Kontrastes von 8000:1 (superior contrast ratio 8000:1) glaubhaft.

Und absolut gleichmäßige Grauwerte, ohne lästige Farbschimmer in grün oder orange!

Früher hatten wir 4 Leuchtmittel in Betrieb, bei ca 57 cd/m², und 82% (common width screen 1.85), mittlerweile 6, weil nur mit 6 Leuchtmitteln die beste Gleichmäßigkeit der Weissfläche und Farbreinheit bei Grau und Schwarzwerten zu erzielen ist.

Lampenkosten sind ja vertretbar, und andererseits, auch die 35 mm und 70mm Maschinen liefen ja bei 105 A/ 2900 - 3000 W im Xenonbetrieb.

 

Ich habe dann heute Filme mit dem Eclair Preset bei 105 cd/m² angeschaut, ganz normale DCP alter Filme. Das ist ja so wie früher, bei BluStar Anamorphot und 70mm 8 perf Grundoptik bei 110 cd/m². Absolut geil, und dann mit dem verbauten Soundsystem... Kino kann so viel Spaß machen.

 

Allerdings bezahlt man das mit einem doch zeitaufwendigen Wartungsaufwand, der für Kino einen Arbeitstag, und im Studiomodus auch gerne 2 Tage betragen kann.

Es lohnt aber in jedem Fall. Und Kinos mit 4k (1.4") DLP (oder 0,69" S2) möchte man dann nur noch meiden, die Bilder lutschen richtig ab, beim maximalen Im-Bild Kontrast von < 450:1.

Ich bin mal neugierig, wie lange die Güte jetzt anhält, bis der Prozeß wiederholt werden muß. Im Sinne des zahlenden ZUschauers sollte man in jedem Falle vornehmen.

 

-St

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Stefan,

 

habe ich das richtig verstanden? Der Sony-4K-Projektor ist im Kontrast massiv eingebrochen - und mit Deiner Wartung ist es gelungen, den ursprünglichen Kontrast wieder herzustellen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, das geht und sollte auch gemacht werden. Es gibt dazu noch die Anweisung, die Polfilter vor den Displays nachzujustieren und dann den ganzen Vorgang mit Gamma und Gleichmäßigkeit(Uniformity) durchzuführen. Die Gräte dafür sollte ein Wartungstechniker haben, für den 515er gibts spezielle Modelle, Pcab U und Pcab G, geht auch mit den alten Justagegeräten wie der Unifomity Kamera und dem Minolta CL200 zur Gammamessung.

Der ganze Vorgang dauert min. 2h, davor muß das Gerät gereinigt werden, d.h der ganze feine Staub auf den Spiegeln und Filtern und Schutzscheiben vor den Panels beseitig werden.

Die Gamma und Uniformityeinmessung macht das Gerät mittels Software, das braucht man nicht zu bewachen, jedoch das Ergebnis in Augenschein nehmen. Eventuell nochmaliger Durchgang auf Basis des ersten.

Mit Polfilterjustierung setze ich dafür gute 5h beim ersten Mal an, also nichts für mal kurz Zwischendurch.

Willst du das Maximum aus dem 515er herausholen, dann sollte man das Auflagemaß der Optik kontrollieren und eventuell auf deine Optik feinjustieren, das reduziert dann nochmals die Breite der Farbsäume. Das ist jedoch eine sehr kniffelige Justage, die braucht zum einen das Werkseinstellungwerkzeug, ein 3 Punkt Tiefenmeßssystem, der optische Block wird ausgebaut, ein Meßblock eingesetzt und dann das Bajonett eingestellt und dann wieder alles zurück. Dann prüfen und wenn nötig minimal nachjustieren, da geht es um 2/100 Toleranz. Deshalb mache ich das nur, wenn es wirklich nötig ist.

Scheimpflug einstellen nennt sich das, das kann man bei den 2kDLP einfach machen (die rot markierten Schrauben verstellen), und dabei guckt eine 2 Person an der Leiwnand, wann alle Ecken des Bildes scharf sind, bei 4k geht das nicht mehr so einfach, da sind die Toleranzen sehr viel kleiner und man kann mehr verbiegen als richten, wenn man das nicht geübt hat.

Jens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Michael,
 das geht. Wie jens schreibt, es dauert seine Zeit, und 5 Stunden sind das im Minimum. Je nach Zustand gern auch mehr.

Ich habe da zuletzt 2 Tage iterativ optimiert und wieder optimiert. Die Messprozesse laufen zwar automatisch ab, wenn sie aber abbrechen, dann stimmt etwas noch nicht, oder ist unkorrigierbar. Man sollte die Wartung wirklich nicht aus den Augen verlieren.

 

Allerdings kann man nicht in allen Fällen helfen.

srx.thumb.jpg.7505c5faceb14a76358780857df5c133.jpg

srx2.jpg.e719f0fc393b880f6de65bc0180b6232.jpg

 

Wenn, wie bei dieser SRX, die Lagerung über Winter im unbeheizten, ungedämmten Raum erfolgt ist, zudem "sicher" in Luftblasenfolie und Plastikfolie verpackt die Kondensatfeuchte ihr zerstörerisches Werk vollführen konnte, und die Pilze sich ungehindert auf den Vergütungsflächen der Gläser ausbreiten konnten, bekommt man das nicht mehr hin. Zwar läßt sich das gröbste abwaschen und wegpolieren, doch eine zerfressene Vergütung und an die verklebten Flächen zwischen den Prismen kommt man nicht mehr heran. Zumal die Zusammenbaujustierung nicht in einem kleinen, dunklen Raum des Kunden ohne Fabrikwerkzeuge gelingen dürfte.

Da hlfen auch 8 Stunden Zerlegen und Putzen nur wenig, kinomäßige Güte wird die Maschine nie wieder bringen.

Es kommt ein Bild auf der Bildwand an, was einem typischen Kinobetreiber ja leider reicht... Neu kaufen ist (ohne volle Subvention) nicht drin.

Und für die Betriebssicherheit grandios: Alle Lüfter haben Rostschäden in den Lagern, bei vollem Haus dann irgendwann der Ausfall, mit Schrei nach dem Servicetechniker, der "sofort" kommen muß.

 

-St

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

wir haben bei unserem Projektor SRX-R515P das Problem, dass der Fokus und der Zoom per Software nicht immer funktionieren. Nach einem Neustart allerdings schon.

Wer kennt das Problem? Unser Techniker möchte uns gerne neue Motoren verkaufen...

 

Vielen dank und viele Grüße

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es gibt ausschließlich Zoomobjektive für die 51x Geräte.

 

Ihr habt nur einen einzigen 515er? Das Objektiv schonmal abgenommen und neu eingesetzt? Habt Ihr eventuell auch die 3D Optik? Seit wann tritt das Problem auf, und wie alt ist der Projektor?

 

Ich müsste mir mal die Schaltungsunterlagen anschauen, finde es aber merkwürdig, wenn beide Motoren zum gleichen Zeitpunkt defekt sein sollen. Ich persönlich würde ja eher auf die Lens-Boards bzw. Kontaktierungen (ShiftBoard) tippen. Innen im Projektor gibts dazu das korrespondierende SU-165 Board, dass die Objektivkontakte übernimmt und zur Projektorelektronik führt. Irgendwo auf der Strecke würde ich was vermuten.

 

Aber ich bin nicht euer Techniker oder Integrator. Ist das ne Ferndiagnose, oder hatte der Techniker das Objektiv schonmal vor Ort abgenommen, bedient, etc?

 

Bei uns haben die Motoren in 4 Jahren Betrieb nicht einmal gemuckt. Der Fokus ist immer noch da, wo er vor 4 Jahren bei der Installation gesetzt wurde(!).

 

Wenn das bei Euch auftritt, werden dann nur die automatischen Objektivpositionen nicht/falsch angefahren, oder geht dann auch die manuelle Verstellung auf der Projektor-Seite am Touchscreen nicht mehr? Wenn das auftritt, gibt es eine Fehlermeldung am Touchscreen?

 

- Carsten

bearbeitet von carstenk (Änderungen anzeigen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb btrz:

Hallo zusammen,

 

wir haben bei unserem Projektor SRX-R515P das Problem, dass der Fokus und der Zoom per Software nicht immer funktionieren. Nach einem Neustart allerdings schon.

Wer kennt das Problem? Unser Techniker möchte uns gerne neue Motoren verkaufen...

 

Vielen dank und viele Grüße

Martin

Wenn Fokus und Zoom "nach dem Neustart" funktionieren, können die Stellmotoren ja wohl nicht kaputt sein....Und keine Error-Meldung nach dem Ausfall?

 

bearbeitet von fmft (Änderungen anzeigen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Grundsätzliche Funktionserläuterung zur Optik R515 Zoom und Focus.

Zoom wird über einen Schrittschaltmotor gesteuert, deshalb fährt die Optik beim Shutdown auch immer in die Nullstellung ganz zusammen.

Focus ist ein Gleichstrommotor mit Getriebe und Stellpotentiometer für die Position, das scheint genauer zu sein. Verstellt sich jedoch ganz gering im Lauf der Zeit, sollte man ab und an kontrollieren, die Schärfe.

Angesteuert werden beide über das von Carsten beschriebene Steckfeld und Board, das mag jedoch nicht unbedingt Ein/Ausstecken unter Spannung. Dafür gibts mittlerweile ein Ersatzboard, das diese Problem nicht mehr hat und Objektivwechsel 2D/3D auch bei eingeschaltetem Gerät erlaubt.

Bei den oben beschriebenen Problemen würde ich den Techniker beauftragen, ein Garantieaustausch vorzunehmen, sofern noch Garantie auf dem Gerät ist (Garantieverlängerung), Sony ist da unkompliziert.

Jens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen lieben Dank für die ausführlichen Antworten. Derzeit funktioniert der Projektor wieder. Wir werden das aber mal abklären lassen. Ich werde dann berichten. 

Viele Grüße und schöne Zahlen

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir hatten gestern den Fall, dass die Benutzeroberfläche auf dem Touchscreen unseres 515/S10 sich nicht öffnete, also kein Login möglich war. Unten links stand nur ewig 'waiting for 127.0.0... (das loopback device). Egal ob man das ewig stehen ließ, oder Neustart/Aus-/Einschalten, es änderte sich nichts. War in vier Jahren das erste Mal, dass sowas aufgetreten ist. Nachdem man mir mitgeteilt hatte, dass der Router im Controlnetz sich am Vortag wohl mehrfach aufgehängt hatte, habe ich auch mal die Netzwerkkabel vom Server abgezogen - ebenfalls keine Änderung, auch nach wiederholten Neustarts nicht. Erst mit einer zunächst zurückgesetzten, dann ausgetauschten Fritzbox wollte der lokale Login-Screen wieder erscheinen. Beim Testen haben wir allerdings festgestellt, dass man auch bei nicht funktionierendem lokalen GUI von externen Rechnern über das Webinterface ganz normal auf den Server drauf kam. Wir haben dann darüber erstmal testweise Gateway und DNS Server umgestellt, neu gestartet, und dann ging es auch wieder mit dem lokalen GUI. Offenbar hatte der lokale Firefox auf dem S10 server, der die lokale Oberfläche darstellt, Probleme den ebenfalls lokalen Webserver über das loopback device zu erreichen. Ziemlich irritiert war ich davon, dass das auch noch bei abgezogenen Netzwerkkabeln so blieb...da scheinen irgendwelche Tabellen zumindest temporär gespeichert zu werden, die auch einen Reboot überdauern.

 

Immerhin wäre der Projektor trotz hängendem Touchscreen über externe Webbrowser wie gewohnt vollständig bedienbar geblieben. Freilich muss dafür wenigstens der lokale Webserver des S10 schon laufen.

 

Den genauen Grund für den Aussetzer kennen wir zwar immer noch nicht, aber zumindest wissen wir jetzt mal, wie man damit umgehen kann. Wie man via SSH die Netzwerkkonfiguration ändern kann, steht nämlich nicht in meiner Doku...

 

- Carsten

 

 

 

 

bearbeitet von carstenk (Änderungen anzeigen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm, zu früh gefreut - nachdem es am Freitag nach den diversen Operationen erstmal wieder ging, hatten wir den Sony durchlaufen lassen bis Abends. Gestern Abend und heute Mittag beim Einschalten wieder das gleiche Problem - hängt ewig beim Versuch, die 127.0.0.1 zu erreichen...

 

- Carsten

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zumindest scheinen wir nicht die Einzigen mit diesem Problem zu sein, hat wohl auch noch andere 515/510 bzw. S10 Server mit diesem Problem. Sony JP rätselt wohl noch über die Ursachen.

 

- Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 3.5.2017 um 17:49 schrieb carstenk:

Zumindest scheinen wir nicht die Einzigen mit diesem Problem zu sein, hat wohl auch noch andere 515/510 bzw. S10 Server mit diesem Problem. Sony JP rätselt wohl noch über die Ursachen.

 

- Carsten

Vieleicht machen die dann ja endlich mal die Android / IPhone Apps fertig.............für den Notfallzufgriff!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mach das, notiere dir zumindestens die Netzwerkadresse des CTRL Ports und sorge für eine funktionierende Verbindung. Ich versuche die Adressen bei der Installation immer zu notieren, oft werden die dann geändert und man vergißt das dann. Dann wirds problematisch, man mußt die dann öfters mit entsprechenden Programmen erst suchen.

Jens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden