Jump to content
Herry

LMT 300 Festplatte

57 Beiträge in diesem Thema

Du hättest doch das Seitenblech ganz weglassen können, nd den Deckel auflegen. Wenn Du fertig bist wieder einbauen. Überwacht wird nur der vordere Panzerdeckel und der obere Deckel.

Übrigens Schalter brücken bringt nix, wird daraufhin überwacht.

"Wer keine Arbeit ha, schafft sich halt welche"...

-St

bearbeitet von stefan2 (Änderungen anzeigen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch wenn das OT ist, aber wie meinst du das mit Überwacht?

Beim KT/Barco reicht es den Stift der Abdeckung in den Schalter zu drücken...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So liebe Leute es ist geschafft,

nun zu dem Ablauf, nach langem hin und her mit den entsprechenden Leuten bei Sony, habe ich einen Deal mit denen machen können. Ich bekam zwei Orginal Platten mit je 500 GB in dem Rahmen für 288 € zzgl. Merkelsteuer geliefert. Da ja nun auch die Aufkleber von 1 -7 dabei sind kann ja die Platte für jeden Port eingesetzt werden. Ich bin nun mit den beiden neuen Platten zum Linux Userstammtisch gegangen ( da haben wir bereits die letzten drei Monate die defekten ausgelesen usw usw. aber egal) und dann haben wir eine der neuen Platten mal angesehen und zwar Byte für Byte. Denn es muss ja irgendetwas drauf sein damit der Sony die Platte erkennt und integriert. Und siehe da man darf nicht am Anfang und in der Mitte der Platte suchen sondern am Ende der Platte befindet sich die unglaubliche Supersignatur von Sony und zwar steht da ein paar mal hintereinander "sti a DDH of ynoS" also richtig gesehen das its a HDD of Sony ist spiegelverkehrt geschrieben ausser dem "of". So dann haben wir das kopiert und auf den beiden von mir bei Ebay gekauften Platten genau an die gleiche Stelle geschrieben. So dann hab ich die bei Ebay gekauften in den Rahmen eingebaut und in den LMT 300 eingesetzt. Eingeschaltet und siehe da die Platten wurden erkannt und sofort in das Raid eingebunden. Das dauerte ganze 32 Stunden. Und jetzt hab ich wieder alle 7 Platten grün und noch die beiden Orginalen von Sony zur Reserve. Also an alle die das Problem haben oder bekommen sollten man braucht auch nicht die absolut Identischen nur die Geschwindigkeit und die 500 GB muss die Platte haben, und dann nur am Ende der Platte das its a HDD of Sony suchen Soviel zum Thema LMT 300

Liebe Grüße 

Herry

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann guck ich mir das mal an, ich hab zwei hier, von denen eine eventuell defekt ist.

Merci

Jens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×