Jump to content
Melde dich an, um diesem Inhalt zu folgen  
holgertomas

CP 500 Anzeige Lautstärke

3 Beiträge in diesem Thema

Hallo Zusammen,

 

habe heute meinen CP 500 zum ersten Mal angeschlossen. Nur ans Netz. Das Umschalten der Formate ist okay, aber im rechten Feld ist immer nur die Anzeige "Au". Wenn ich mich recht erinnere wird hier doch die Lautstärke angezeigt. Oder funktioniert die Anzeige erst, wenn Endstufen usw. angeschlossen sind? Vorab danke für Eure Tips.

IMG_0660.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dein CP 500 ist für den Betrieb mit einem externen Lautstärkeregler (100kOhm Poti) eingestellt, „Au“ steht für Auditorium.

 

Kannst du in den Einstellungen ändern.

 

Es gibt auch einen Dolby Remote Fader für den CP 500 welcher es erlaubt den eingestellten Wert auch auf dem Gerät abzulesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Minuten schrieb showmanship:

Dein CP 500 ist für den Betrieb mit einem externen Lautstärkeregler (100kOhm Poti) eingestellt, „Au“ steht für Auditorium.

 

Kannst du in den Einstellungen ändern.

 

Es gibt auch einen Dolby Remote Fader für den CP 500 welcher es erlaubt den eingestellten Wert auch auf dem Gerät abzulesen.

Super, ich danke Dir. Da hätte ich aber auch selber drauf kommen können!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×