Jump to content

"DREI" Problem


MGovie90
 Share

Recommended Posts

Hallo,

Wir haben heute eine Vorstellung des Films "Drei".

Als wir gestern den Film bekammen, hatten wir 7 Aktdosen, aber nur in 6 Dosen waren Akte vorhanden.

In einer waren 2 Akte noch zusammengeklebt.

Teilweise waren auch die Start- & Endbänder falsch an den Akt geklebt.

Wir mussten erstmal alles sortieren.

Als wir das geschaft hatten, begannen wir den 7. Akt aufzuspulen.

Dabei fiel uns auf das der Abspann fehlt!

Oder kommt nach diesem noch eine Filmszene?

 

Ich bitte um eine schnelle Antwort.

DANKE!

 

 

warum der beitrag zu war kann ich dir auch nicht sagen- ist aber jetzt wieder frei.

grüße

manfred (mod)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.