Jump to content

Rene jot

Neu-Mitglieder
  • Content Count

    3
  • Joined

  • Last visited

About Rene jot

  • Rank
    Newbie
  1. Ein frohes neues Jahr, mal ein kleines Update zwischendurch: Am 29sten war das erste Mal der Techniker da und hat erstmal nur das Update auf 2.8.16 gemacht (mal schauen ob des gut geht). In der ersten Vorstellung sprang das Mapping aber direkt wieder um. Daraufhin hat er am 30sten testweise einen neuen CP750 eingebaut, auch ohne Erfolg. Nun werden wir es morgen oder übermorgen mit nem IMB versuchen, mal schauen ob das dann was bringt.
  2. Hallo zusammen, Es scheint kein erkennbares muster zu geben. Ich habe es gestern knapp 1,5 stunden versucht, einmal ist es im Vorprogramm zwischen 2 Spots passiert und das andere mal beim umschalten von 5.1 auf 7.1. Alles andere was ich gemacht habe war ohne Wirkung. (auch die Spots zu spielen bzw den Ton umzustellen) Ein Powercycle vom 2230 und/oder cp750 bringt auch nichts. Lediglich der Reboot zeigt irgendwann Wirkung. Wir bekommen nun am Mittwoch besuch von einem Techniker, ich hoffe mal dass er uns weiter helfen kann. Im Zweifel müssen wir halt im Ausschlussverfahren einzelne K
  3. Hallo zusammen, wir haben seit Mittwoch derbe Theater mit dem Audiomapping während verschiedener Vorstellungen. Erstmal das Problem: Irgendwann im Laufe einer Playlist, gibt es zwischen 2 DCPs oder auch mal in einer Black-Phase einen "Knacks" über die Lautsprecher und der Center geht auf die Backsurrounds, die rechten Surrounds gehen mit auf die Linken und irgendwas undefinierbares kommt aus dem Center. Ausgestattet ist der Saal wie Folgt: Doremi ShowVault FW (30.07t) SW (2.6.4-0); Christie 2230 IMB SW Package (4.7.1(3)); Dolby CP750; und D-Box
×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.