Jump to content

Hektor

Mitglieder
  • Posts

    12
  • Joined

  • Last visited

  1. Vielen Dank für deine Hilfe. LG Jeannette
  2. Hallo, Ich habe nun endlich meinen Projektor zum Laufen gebracht. Nun stehe ich vor einem neuen Problem. Wenn ich den Film einfädel, dann fängt irgendwann etwas leise zu klappern an und der Film geht nicht weiter. Weiß jemand, was ich falsch mache? Vielen Dank fürs wiederholte Helfen LG Jeannette
  3. Danke für den link. Da ist der Preis akzeptabel. LG
  4. Und diese Pu-Riemen können Zahnräder bewegen? Der alte Riemen hat diese Zacken die in die Zahnräder greifen. Funktioniert das? LG
  5. Hallo, für meinen Projektor "Revue lux sound 40" bzw. baugleich mit" Eumig s905" suche ich einen neuen Antriebsriemen, da der alte ausgeleihert aussieht. Im Internet finde ich nur Originalriemen ab 28€ aufwärts. Der Riemen ist 23cm lang auf ca 2mm. Kann mir jemand eine billigere Alternative empfehlen? Im Baumarkt gibt es leider auch nichts. Vielen Dank für eure Hilfe LG Hektor/Jeannette
  6. Hallo, weiß jemand die genaue Länge des Antriebsriemen/Flachzahnriemen für die Revue lux sound 40 bzw. Eumig s905? Gemessen habe ich 235mm. Passt dieses Maß? Vielen Dank im voraus
  7. Vielen Dank für eure vielen schnellen Antworten. Liebe Grüße Jeannette alias Hektor
  8. Hallo, Ich habe nur noch eine letzte Frage. Weiss jemand wo die Kohlen des Projektor sitzen? Beim Revue lux sound 40. Vielen lieben Dank Gruß Jeannette
  9. Hallo Andreas, analog zu deinem hochgeladen Video habe ich das Gerät auseinander gebaut. Kannst du mir bitte sagen, wie ich folgendes ab bekomme? Hinter dem Schwungrad ist ei schwarzes Zahnrad. Dahinter vermute ich verdrecktes Fett. Wie geht das Zahnrad ab oder wie nennt man das Zahnrad, damit ich vielleicht ein Video dazu finden kann? Vielen Dank im voraus Gruß Jeannette
  10. Hi, der Antriebsmotor läuft bedingt. Wie schon beschrieben, wenn ich beim geöffneten Gerät diesen Metallpropeller anstumpe/andrehen, dann läuft das ganze Zahnradsystem mit Antriebsmotor. Aber ich merke bzw. sieht man, dass das Ganze immer wieder ins stocken gerät, so wie wenn der Motor gebremst wird. Ausserdem läuft das System nur in eine Richtung, die andere Laufrichtung funktioniert nicht bzw. könnte ich unter anstupsen keinen Eigenbetrieb auslösen. Der Riemen fühlt sich locker an, aber er wird nicht durchgezogen. Vielen Dank für eure bisher gegebenen Antwort und hoffe, dass ihr mir/uns noch weiter unterstützen würdet. LG Jeannette / Hektor
  11. Hi, gibt es mehrere Pesen im Gerät oder nur den Einen, der noch drauf ist? Vorhin habe ich das Gerät mit Hilfsanschüben zum ruckeldem Laufen gebracht, nur in eine Richtung und leider ist es nach ca 15 min. wieder zum Stehen gekommen. Fehlt hier dann ein 2.Pesen um einen konstanten Lauf zu bekommen?
  12. Hallo, wir möchten zum Geburtstag unserer Großeltern, ihren alten Filmprojektor wieder zum Laufen bringen. Laut unserem Opa, heißt es, dass ein Band gerissen wäre. Leider finde ich kein defektes Band im Gerät. Der Antrieb funktioniert ganz kurz und wird dann scheinbar gebremst. Wenn ich mit einem Schraubenzieher vorne an diesem Metallpropeller mithelfe, dann dreht sich alles ganz kurz und wird dann wieder ausgebremst. Über den manuellen Antrieb (Schraube am Ende des Gehäuses) merkt man einen Widerstand beim Drehen. Haben alles mal leicht eingeölt und händisch eine Weile durchgedreht. Leider ohne Erfolg. Deshalb hoffen wir auf eure Hilfe, ob ihr einen Rat habt, woran das liegen könnte. Vielen Dank im voraus. LG Jeannette
×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.