Jump to content

Search the Community

Showing results for tags 'Visacustic'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Allgemeines
    • Allgemeines Board
    • Technik
    • Tips und Tricks
    • Nostalgie
    • Digitale Projektion
    • Schmalfilm
    • Newbies
    • Links
    • Kopienbefunde
  • Kleinanzeigen:
    • Biete
    • öffentliche Ausschreibungen
    • Suche
    • Stellenangebote / Stellengesuche
  • Smalltalk
    • Ankündigungen und Forum interne sachen
    • Talk

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ort


Interessen

Found 2 results

  1. Ein Hilferuf an alle, die sich mit dem Braun Visacustic auskennen: Ich nutze den Braun vor allem für die Zweibandvorführung, der Ton wird vom USB-Stick zugespielt, das Steuersignal ist im 5.1-Ton (dts) enthalten. Bisher hat dieses System absolut zuverlässig funktioniert. Heute habe ich testweise eine Minute Ton auf die Tonspur eines Films aufgespielt, die Geschwindigkeit wurde dabei korrekt vom Steuergerät geregelt. Als ich den Film anschließend zurücklaufen ließ, um die Aufnahme zu kontrollieren, funktionierte die impulsgesteuerte Wiedergabe nicht mehr. Sobald der Projektor Steuerimpulse erhält, spielt der Filmlauf verrückt. Der Projektor beschleunigt und verlangsamt im Sekundentakt und läuft keinen Moment gleichmäßig (der Motor "pumpt" regelrecht). Ohne Impulssteuerung läuft das Gerät problemlos. Schalte ich am Steuergerät von „Speicher Reset“ (die Einstellung zum Empfangen externer Impulse) auf „Impulse“, läuft der Projektor sofort einwandfrei (allerdings nicht mit der Taktung des Steuersignals). Die Kabel habe ich auf mögliche Kurzschlüsse und kalte Lötstellen geprüft, aber nichts gefunden, den USB-Zuspieler habe ich ohne Erfolg getauscht und auch ein anderes Steuersignal probiert. Das berüchtigte Zahnrad habe ich erst letzte Woche gegen die Messingversion ausgetauscht, danach ist der Projektor noch rund zwei Stunden problemlos gelaufen. Woran könnte es liegen? Am Projektor oder am Steuergerät? Vielleicht kennt jemand das Problem und kann hier weiterhelfen.
  2. Hallo Fans, als Besitzer eines Braun Vsacustic 1000 Stereo, der diesen gerade wieder auf Vordermann bringt, kann ich hier für Interessenten eine Kostenlose Kopie des Schaltplans (als Datei) anbieten. Bei Bedarf bitte melden.
×
×
  • Create New...

Filmvorführer.de mit Werbung, externen Inhalten und Cookies nutzen

  I accept

Filmvorfuehrer.de, die Forenmitglieder und Partner nutzen eingebettete Skripte und Cookies, um die Seite optimal zu gestalten und fortlaufend zu verbessern, sowie zur Ausspielung von externen Inhalten (z.B. youtube, Vimeo, Twitter,..) und Anzeigen.

Die Verarbeitungszwecke im Einzelnen sind:

  • Informationen auf einem Gerät speichern und/oder abrufen
  • Datenübermittlung an Partner, auch n Länder ausserhalb der EU (Drittstaatentransfer)
  • Personalisierte Anzeigen und Inhalte, Anzeigen- und Inhaltsmessungen, Erkenntnisse über Zielgruppen und Produktentwicklungen
Durch das Klicken des „Zustimmen“-Buttons stimmen Sie der Verarbeitung der auf Ihrem Gerät bzw. Ihrer Endeinrichtung gespeicherten Daten wie z.B. persönlichen Identifikatoren oder IP-Adressen für diese Verarbeitungszwecke gem. § 25 Abs. 1 TTDSG sowie Art. 6 Abs. 1 lit. a DSGVO zu. Darüber hinaus willigen Sie gem. Art. 49 Abs. 1 DSGVO ein, dass auch Anbieter in den USA Ihre Daten verarbeiten. In diesem Fall ist es möglich, dass die übermittelten Daten durch lokale Behörden verarbeitet werden. Weiterführende Details finden Sie in unserer  Privacy Policy, die am Ende jeder Seite verlinkt sind. Die Zustimmung kann jederzeit durch Löschen des entsprechenden Cookies widerrufen werden.