Jump to content

Search the Community

Showing results for tags 'dolby cp650 + kinoton reverse scan tongerät'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Allgemeines
    • Allgemeines Board
    • Technik
    • Tips und Tricks
    • Nostalgie
    • Digitale Projektion
    • Schmalfilm
    • Newbies
    • Links
    • Kopienbefunde
  • Kleinanzeigen:
    • Biete
    • Suche
    • Stellenangebote / Stellengesuche
  • Smalltalk
    • Ankündigungen und Forum interne sachen
    • Talk

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ort


Interessen

Found 1 result

  1. Ich habe hier ein Problem, welches mich fast zur Verzweifelung treibt: Seit einiger Zeit kriege ich keinen Dolby Digitalton mehr hin. Die Fehllerratenmeldung am CP650 steht immer nur auf "F", wenn ich es versuche. Zuerst dachte ich, es liegt an einer schlechten, abgenutzten Filmkopie. Als dieselbe Kopie auf einere anderen Anlage mit konstanter Felherrate "5" lief, und NICHT einmal auf "F" umsprang, dachte ich, dass es an den LEDs des Kinoton ReverseScan Tongerätes liegen könnte. Diese liefen aber bereits auf voller Leistung, der Poti am Netzteil war
×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.