Jump to content
Perfo2

16mm Film - schlechter Ton - Warum ?

Recommended Posts

Hallo zusammen-Ich habe mir neulich einen Cinemascopefilm auf 16mm gekauft. Diesen projeziere ich auf meinem Bauer P8. Die Tonart ist Lichtton. Doch der Ton dieser Kopie ist etwas dünn. Da muss ich fast doppelt so laut aufdrehen wie bei meinen anderen Kopien. Der Film ist aber nicht rotstichig , im Gegenteil er ist von der Bild/Farbquali sehr gut.

Bei meinen anderen Kopien reicht es wenn der Lautstärke Regler auf 4 steht und die Höhen- und Tiefenregler auf 2. Doch bei diesem Film muss ich auf 7 aufdrehen und die Tiefen auf -7 und die Höhen auf etwas 0 .

Es ist ein leichtes Rauschen bei den Höhen zuhören . Und im grossen und ganzen ist das Klangvolumen nicht so wie bei meinen Standartkopien.

Wurde hier vielleicht ein anderes Tonverfahren benutzt , das der Bauer nicht richtig wiedergeben kann ?

Share this post


Link to post
Share on other sites

Hallo,

Das könnte an der Kopie liegen. Wenn man einen 35mm Film einfach

linear verkleinert, inclusive der Tonspur, wird diese zu schmal und

gibt entsprechend weniger Pegel. Dafür ist es billiger. Schau dir mal die

Tonspur an, ob die Wellen an lauten Stellen über die ganze Breite gehen

oder nicht. Gruss,

 

Michael

Share this post


Link to post
Share on other sites

Hallo Michael,

 

geht denn das so einfach ??

Bei 35mm gibt es doch 2 Tonspuren ....

Das Bildverhältnis ist ja gleich, das würde funktionieren.

Aber wie muss ich mir das technische vosrtellen

 

Gruß Olaf

Share this post


Link to post
Share on other sites

Hallo Michael,

 

doch , bei den lauten Stellen , füllen die Wellen schon den ganzen Bereich aus.

 

Eine Kopie vom 35mm Film , meinst du damit einen Reduction Print ?

Da wurde mal der Suspiria vom Argento auf 16mm angeboten, das war auch ein Reduction Print. Bei dieser Kopie waren nur die Musik und die Dialoge auf der Tonspur , die FX haben gefehlt. Das lag wohl am kopieren , oder?

 

Vielleicht ist ja mein Film auch ein sollcher ? Er ist auf Eastman SP 68 , gibt das vielleicht einen Aufschluss ?

Grüße

Share this post


Link to post
Share on other sites

Perfo2,

 

wenn, wie du sagst, du bei lauten Stellen Vollaussteuerung auf der Tonspur feststellen kannst, du aber trotzdem auf maximale Lautstärke aufdrehen musst, dann kontrollier doch mal, ob die Tonspur (bei Vollaussteuerung) insgesamt die gleiche Breite aufweist wie auf deinen anderen 16ern (bei Vollaussteuerung). Ist die Tonspur nämlich bei Kopierung tatsächlich zu schmal geraten, kann da auch nicht viel bei rauskommen.

Ansonsten liegt es vielleicht nicht an der Kopie: Tonlampe mal tauschen und mal nachsehen, ob der Tonspalt überhaupt die komplette Tonspur abdeckt.

 

Es ist ein leichtes Rauschen bei den Höhen zuhören.

Na ja, jeder 16er rauscht. Rauscht die mehr als deine anderen?

 

Doch bei diesem Film muss ich auf 7 aufdrehen und die Tiefen auf -7 und die Höhen auf etwas 0.

Versteh ich nicht. Du musst die Tiefen ganz runterdrehen? Oder meinst du ganz hochdrehen?

 

 

Wurde hier vielleicht ein anderes Tonverfahren benutzt , das der Bauer nicht richtig wiedergeben kann ?

Wäre mir neu. Ist halt 16mm-Monolichtton, und das kann die Bauer so gut wie jeder andere Projektor wiedergeben.

 

 

Bei dieser Kopie waren nur die Musik und die Dialoge auf der Tonspur , die FX haben gefehlt. Das lag wohl am kopieren , oder?

Wenn du bisher von miesen 16mm-Kopien verschont geblieben bist, hast du Glück gehabt. Gemessen an dem, was in 16mm an Potential eigentlich drinsteckt, war die Kopierwerk-Murksrate bei 16mm-Kopien stets enorm hoch.

Share this post


Link to post
Share on other sites

Hi.

Es kann auch sein, dass die Schichtlage nicht "passt".

Ich habe hier sowohl Kopien mit innen- als auch mit außenliegender Schicht.

Das führt dann dazu, dass die Schärfeebene wandert. Oder anders ausgedrückt:

Da, wo der Lichtspalt "scharf" ist, ist der Träger und die Schicht liegt ein genzes Stück dahinter oder davor - jenachdem, wie deine Spaltoptik eingestellt ist.

Das lässt sich beim Meoclub leicht verstellen, aber bei Bauer muss man dat Dingen wohl zerlegen...

 

Was mir auch aufgefallen ist:

Bei DDR-Kopien sind die Tonspuren viel zu hell (reicht von dunkel- bis hellbraun), haben also kaum Kontrast.

Eine Lichttonspur aber lebt vom Kontrast. Wenn der sch**** ist, dann führt das zwangsläufig zu ner schlechten Wiedergabe.

Auch möglich: Die Tonspur geht nicht bis zur äußeren Filmkante, es bleibt also ein heller Bereich übrig, welcher dann für eine leisere und verrauschte Wiedergabe sorgt.

Btw: Ich hab hier sogar eine Kopie mit Azimutfehler :!:

 

Was die vermurksten 16mm-Kopien angeht:

Da muss ich Brillo recht geben.

In dem Format ist wirklich mehr drin.

Ich hab hier z. B. nen Teil aus einem Talking Heads-Konzert, mit doch deutlich verrotzten S-Lauten und allgemein etwas verzerrtem Sound.

Dagegen eine deutsche Kopie mit kristallklarer Wiedergabe.

Ob das noch unter Exemplarstreuung fällt...

Share this post


Link to post
Share on other sites

Beim 16mm Film ist die Schichtlage nicht festgelegt, das ist richtig. Daher

wurden die meissten Projektoren mit einer Spalteinstellung irgendwo

in der Mitte ausgeliefert. Kleinstes Übel. Gruss,

 

Michael

Share this post


Link to post
Share on other sites

Erstmal danke für eure doch sehr informativen Antworten.

 

Und am Projektor liegt es auf alle Fälle nicht. Er spielt alle anderen Kopien , vom Ton her perfekt ab. Natürlich sind da auch "leicht" Schwankungen drinnen,aber nicht so radikal wie bei dieser.

 

Aber was soll´s keine Kopie ist für die Ewigkeit :wink:

Share this post


Link to post
Share on other sites

Hm...

was mir grad im Nachhinein noch einfällt:

Bei 16mm wird ja noch immer mit Weißlicht abgetastet, d. h. die Tonspur muss silberhaltig sein, um die Infrarot-Anteile im Licht der Tonlampe - und auf diesen reagieren ja die Solarzellen/Fotodioden/Wasauchimmer ja besonders empfindlich - in dunklen Bereichen ebenfalls abzublocken.

Ich habe hier bei mir eine Kopie, bei der auf der ersten Hälfte des Films allem Anschein nach das Silber fehlt und gegen Filmmitte plötzlich wieder auftaucht - der Lautstärkesprung ist wirklich gewaltig. Sehen kann man das nur bei ganz genauem Hinsehen (die Tonspur wechselt ihre Farbe von Dunkelblau zu Schwarz), aber man hört es halt sofort...

Könnte sein, dass da bei deiner Kopie in der Beziehung ebenfalls was nicht ganz koscher ist...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...