Jump to content

holgi650

Mitglieder
  • Posts

    17
  • Joined

  • Last visited

About holgi650

  • Birthday 01/01/1970

Profile Information

  • Ort
    schleswig-holstein
  • Interessen
    schrauben + technik
  1. hallo michael, ich sehe hier gerade das lampen juwel. ich lüpfe das hütchen. genial gelöst kann man nur sagen. das kann man auch sehr gut nachbauen. denke mal patent iss schon erteilt.heheehe greetz holgi
  2. hallo, also ich würde zum fachhandel gehen und den alten kond. mitnehmen und vorzeigen.da ja die µf angabe da ist und alle daten, einfach einbauen und sehen in wie weit er seinen dienst verrichtet. die alten kond.erstmal noch durchmessen aber vorher unbedingt entladen. diese burschen können noch prima überraschen. greetz
  3. hallo, also ich würde zum fachhandel gehen und den alten kond. mitnehmen und vorzeigen.da ja die µf angabe da ist und alle daten, einfach einbauen und sehen in wie weit er seinen dienst verrichtet. die alten kond.erstmal noch durchmessen aber vorher unbedingt entladen. diese burschen können noch prima überraschen. greetz
  4. hallo, ich sehe das auch genau so,ich hatte mal eine bauer M7.da nach dem krieg vieles nicht mehr greifbar war, so wurde auch bei der M7 das seitliche treibriemenrad damals von hand improvisiert (hand gedreht) auch dem motor gings nicht besser.folge davon: es gab schließlich 26bild/sek. bis 1972 hat die M7 so bei mir gearbeitet. NIEMANDEN ist das je aufgefallen ausser,daß sie eben minimal schneller den akt durchgezogen hat. da aber ja immer zweie im einsatz waren?? war alles paletti.es ging halt nicht anders und alle filme waren immer klasse. also wozu ne € teure anpassung. jede wette das nie alle maschinen (vorausgesetzt sincos?? und auch die stimmen nicht 100%) gleichlauf haben. greetz
  5. hi leutz, als noch überblendet wurde,(HEUTE IST JA DER TELLER FAST STANDART) ging es so. einmal hatten wir die gute alte kabinen-fenster - schiebeüberblendung. das hieß: ein fenster war immer verdeckt durch ein blech das auf einer stange war das mit dem zweitem blech der (fensterabdeckung) verbunden war.wurdenun das rechte nach links geschoben so kam es zu einer seitlichen bild überblendung.dies konnte man nun so langsam, oder auch schnell machen, wie es einem gefiel.der efekt war auf jeden fall zigmal besser. konnte man doch in beide zenen gleichzeitig sich einsehen. aber heute in der technictime ist sowas nicht mehr gefragt :evil: da muß es alles knackig sein :twisted: :twisted: der witz des ganzen war aber das man ganz genau sehen konnte, wenn man uber blenden sollte /konnte /mußte.man konnte ja das bild in der kabine gut verfolgen. ausserdem, ich hab mich fast 99%tig auf meine trommel-beleuchtung verlassen,denn dort konnte ich immer sehen wieviel meter ich noch bis zum schaltpunkt hatte. das kann ich heute auch noch. na ja bin ja auch schon watt älter....hehehehe greetz :D
  6. ein centstück???mmmh auch nicht schlecht hatte ich noch nie gehört. ich würde da eher denn für nen 10,-€ schein plädieren. :P
  7. joop,das stimmt und dann eines tages hat man zu dicht geschaut und sitzt mit den finger zwischen der zahnrolle und nem filmchen hehehee, auch das ist mir schon mal ganz früher passiert.mit der zeit schleicht sich rotine ein dann muß man wieder aufpassen,damits kein schlendrian wird... auch den gibt es zu gerne mal... greetz
  8. hi leutz, jo iss klar ,daß leuchtet ein, aber ich habe gute 17jahre gut damit gearbeitet. bis ich sozusagen ,,nur noch mal,, aushilfe gemacht hab.ab da gings denn ja auch los.immer watt neues,aber sagst du denn was :( :( naja fehler wurde ja doch noch gefunden,aber wer denkt denn an sowas. grüße holgi 650
  9. hi maxbiela, ich hab mal gerade bei conrad nach geschaut, in sache (was für ein stecker/buchse es sei) es ist doch ein XRL in nickelausführung. joop grüße holgi650
  10. hi maxbiela, oooops, da erwischt du mich nu kalten fußes. aber ich denke es wird solch XLR stecker sein. die steckdose, ist in einem kleinen rechteckblech mit zwei 3mm.schraublöchern gesenkt, diagonal gebohrt, versehen. sie sitzt im/am tellerfuß, unter jeweiligem motor. die dose ist dreipolig und hat unten den sicherheithaken gegen rausrutschen. mir ist es aber immer noch schleierhaft wie man da eine stiftbuchse reindrücken kann?? sodas die keinen kontakt mehr herstellen kann. na ja man lernt eben nie aus, hehehe.... solche geräte sind nun mal nichts für sogenannte ,,grobmotoriker,, du weißt doch ,,entweder man hats, oder wird's nie bekommen..tztztz... grüße holgi650
  11. hi leutz, großes grinsen, tellerarm läuft wieder.danke für die unterstützung. also ich hatte ja schon soweit alles durchgemessen.alles soweit ok gewesen. heute (zeitmangel) bin ich nochmal daran gegangen.bevor die ganze karteneinheit abmontiert wird,also vorletzte möglichkeit? die steckdose für motor am turmschacht.(ziemlich unwahrscheinlich?) hätte alles angenommen aber das nicht.ein stift, von der steckdose ist nach innen reingeschoben worden. das kommt wenn einer, grobmotoriker beschäftigt.haua hauha ha... es ist und bleibt mir ein rätsel , wie sowas passieren kann,da predigt man immer und ,naja was solls.. die arretierung der buchsen-hülse ist ?wie auch immer,nach innen(hinten) durchgedrückt worden. hat dann zum schluß noch für 15min.gehalten bevor der kontakt sich dann gelöst hat. na ja, dann ist's ja auch kein wunder. es macht einen aber verdammt wuschelig. hat ja immerhin 19jahre gelaufen ohne nennenswerte störungen ausser die nach und nach bekannten, sommer -winter- einstellungen. warm-wärmer-kalt- mal ganz kalt...man ist ja lernfähig lol lol also, ich grüße euch holgi650 Prisma PI- :D
  12. hi neskino, ok, werde ich machen, komme aber wohl erst freitag dazu.( leider) grüße holgi650
  13. hi, ja die beiden potis(unten am arm) hab ich auch schon mit durchgemessen,(gegenseitig verglichen ok),daher meine ratlosigkeit. bevor der halbe teller zerlegt wird und wir dann garnicht mehr spielen können,versuche ich es ja hier erstmal im forum. schei....problem?? der motorstecker selber iss auch ok. weiß,oder hat schon mal einer von einem platinen-riß an der hauptplatine oben am turm etwas gehört? an einer einsteck-platine hatte ich schon mal sowas. nachgelötet und das war's dann.aber nun ??? wenn ich ne firma hole(düsseldorf)dann iss ein monat € futsch... kann ich im moment nicht wuppen... grüße holgi650
  14. hi maxbiela, erstmal danke für nachricht. nein, es geht im moment garnichts,(also nur der erste obere arm ist gemeint) weder auf, noch abspulen. es sei denn ich nehme den make up tisch zu hilfe,dann dreht der teller.also der antriebsmotor ist ok.alle miroschalter auf funktion durch gemessen sind auch ok. platinen untereinander gewechselt ok. die einsteck-einheit läuft aber auf den anderen ebenen. mein letzter verdacht liegt auf dem unterem wickelarm-poti??? aber da weiß ich nicht soganz mit bescheid. was das, für eins ist?? grüße holgi650
  15. hallo , ich habe auch mal eine dringende frage?? seit 5tagen ca.ist bei meinem/unserem cinemech-teller ist ein arm ausgefallen. hab da schon alles durchgemessen was sich da so finden ließ.also:motor ok,sicherungen ok.mikroschalter alle ok,platine ok,unterarm schalter ok,einsteck einheit ok. also ich weiß nun nicht mehr weiter? kann da einer was zu sagen ?wer weiß einen tipp,??er ist nun 19jahre alt..CNR BLAU bisher nie groß-krank gewesen haben zwar noch die anderen 4tellerebenen zum spielen aber ER fehlt trotzdem. grüße holgi650 :cry:
×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.