Jump to content

piet381

Mitglieder
  • Posts

    103
  • Joined

  • Last visited

1 Follower

About piet381

  • Birthday 04/21/1968

Profile Information

  • Geschlecht
    Not Telling

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Der Dolby hat die letzte Version 4.8.7 (8) wenn ich mich nicht irre also die letzte verfügbare Version dafür. Bis jetzt läuft er eigentlich Top hatte bisher für unser OpenAir immer gerreicht und ist bisher ziemlich robust. Bis auf das Hochfahren was durchaus bis zu 8 Minuten dauern kann läuft er eigentlich sehr stabil. Hatten sonst noch keine aussetzer oder Probleme.
  2. Hallo noch mal an alle, also nachdem ich gestern noch bis 2 Uhr nachts an einigen Problemen gearbeitet habe läuft nun alles wieder. Nachdem mir der Doremi dann auch noch anfing und mir ständig mitteilte das die Verbindung zum Projektor nicht hergetellt werden kann habe ich mir den Projektor auch noch mal angeschaut. Also ich habe alle Karten aus dem Prjektor geholt gereinigt und vom Staub befreit. In einem Abwasch habe ich da direkt die Batterien bzw. Knopfzellen geprüft und ausgetauscht. Und was soll ich sagen jetzt läuft wieder alles also hatte er wahrscheinlich irendwo auch noch ein Kontaktproblem mit einer Karte. Jedenfalls läuft auch der DSS100 wieder ohne Prbleme und meckert nicht mehr. Was ich mir aber nicht erklären kann bevor das ganze passiert ist konnte ich den DSS100 auch ohne das ein Projektor dranhing einschalten und auch Content abspielen habe ich immer so getestet ob Ton und so funktioniert. Das ist seitdem das ganze auf die Dual Projektion im DSP mal umgeschaltet war nicht mehr so. Der Prjektor muss jetzt angeschlossen sein sonst meldet er das er nicht mit dem Projektor Kommunizieren kann. Also Ergo lag es wahrscheinlich nicht am Server sondern eher am Projektor obwohl dieser keine Fehlermeldung rausgeworfen hat. Aber jetzt läuft alles wieder und nochmals danke für die Angebote von euch die Hilfe hier im Forum. Euch noch einen schönen Sonntag. Viele Grüße Peter
  3. Hallo Danke für die viele Hilfe von euch. Soweit läuft jetz wieder alles mit ein paar einstellungen sollte es dann alles wieder laufen. Jetzt habe ich nur noch ein problem wir zeigen morgen den Film Eingeschlossene Gesellschaft. Da ich das DCP ja schon zurück geschickt habe habe ich mir den Film vom Dolby runtergezogen allerdings fehlt mir die Assettmap und die pkl datei. ich habe schon per FTP auf dem Dolby geschaut diese aber nicht gefunden. Hat die vielleicht einer von euch ? weil so erkennt der Server sie nicht. Danke für eure Hilfe
  4. Hallo Leute danke für die schnelle Antwort ich habe mir bei einem bekannten einen Doremi DCP-2000 geliehen den er gerade nicht braucht da sein Kino zu hat für die nächsten zwei Wochen das dürfte dann reichen dann ist meine Saison vorbei. Komme aus dem Raum Köln/Bonn und das OpenAir ist in der Eifel also ein gutes Stück von euch. 1 noch weis einer vielleicht ob der Doremi die selbe Steckerbelegung hat beim Ton wie der DSS. Sonst muss ich da noch was bauen. Gruß Peter
  5. Hallo Leute ich hab da ein Problem und vielleicht hat ja einer von euch ne Idee. Also folgendes ist passiert. Wir haben zu Zeit unser OpenAir am laufen und benutzen dafür noch einen äteren Dolby DSS100/DSP100 und einen Barco Serie 1 Projektor einen DP90. Bisher lief alles ohne Probleme bis heute. Als ich die Vorstellung starten wollte hatte ich ein rotes Bild Ton war OK. Dann dachte ich Kontrollier mal die HDSDI Kabel aber negativ es änderte sich nix. Dann habe ich beim Projektor eine Diagnose gemacht mit der Barco Communication Software. Die sagte mir das alles OK ist der Projektor leuchtet auch Grün und zeigt auch kein Fehler an. Bild über die DVI eingänge ist in Ordnung. Farbmuster vom Projektor sind auch OK Dann habe ich den DSP100 neu gestartet was aber auch nicht zum Erfolg führte. Dann den ganzen Server neu Gestartet aber ohne Erfolg. Dann habe ich im DSP100 unter einstellung auf Dualprojektion gestellt nicht absichtlich ich habe zu schnell Enter gedrückt. Danach Schrieb mir der DSP100 "Error Securing Connection to Projektor". Ich habe dann unter Einstellung wieder die Dualprojektion ausgeschaltet. Aber es ändert sich nix. Die Fehlermeldung bleibt uns ich kann logischerweise nichts mehr wiedergeben weder Verschlüsseltes noch unverschlüsseltes Material. Weis vielleicht eines was da Passiert ist. SDI Kabel wurden schon getauscht aber nix. Ich musste die gestriege Vorstellung absagen. Habe aber heute wieder Vorstellung da aber kein Server verfügbr ist versuche ich gerade fie Schlüssel für unseren NeoDcp Player zu bekommen damit ich die Veranstaltungen am Wochenende wenigstens noch Vorführen kann. Danke für eure Hilfe Gruß Peter
  6. Hallo Leute gerade eben ist der KDM kommentarlos gekommen. Ich fass es einfach nicht. Gruß Peter
  7. Hallo Leute ich hab da mal ne Frage. Ich verzweifele gerad ein wenig. Wir spielen heute abend im OpenAir der Film "Tod auf dem Nil" Den Film haben wir bekommen und auf den Server gespielt bis dahin alles gut. Nun fehlt uns der KDM. Nachdem ich unter den bekannten E-Mail Adressen bisher nichts erreicht bzw. keine Antwort bisher bekommen habe, habe ich mich per Mail an den Schlüsselhersteller in England gewandt sowie es Disney auch angibt. Die wollen mir jetzt kein Schlüssel ausstelen ohne das Disney das beauftragt. Die haben natürlich per Mail die selben Leute angeschrieben wie ich auch ohne Antwort. ich habe den schon unsere Buchungsbestätigung geschickt aber das Interessiert die wohl nicht. Hat vielleicht einer von euch eine Telefonnr. von einem Ansprechpartner für Notfälle bei Disney. Würde mich freuen wenn da jemand was hat. Gruß Peter
  8. piet381

    Film-Messe Köln

    Hallo Leute im August ist es ja wieder soweit Die Filmmesse im Cinedom wird ja vom 16-18.08. wieder stattfinden. Es gibt eine neue Internetseite www.filmmesse.de Ich würde mal gerne eure Meinung hören zum Ticketpreis. Also ich bin von erster Stunde dabei. fand es damals natürlich sehr Günstig und das da Preise angepasst werden mussten war mir Klar. Allerdings Finde ich das jetzt das ganze ein bisschen übertrieben ist. Leztes Jahr hat die Filmmesse 140,- incl. MwSt. gekostet, dieses Jahr soll das ganze nun 199,- plus MwSt. kosten also 236,81 Euronen. Das sind rund fast 100,- mehr wie letztes Jahr. Wie sieht Ihr das ? Ich werde also dieses Jahr nicht hinfahren ist mir ehrlich gesagt ein bisschen viel für die knapp 2,5 Tage. Wir sind bisher immer mit 4 Personen gefahren. Da wir nur ein kleines Kino sind wird uns das jetzt zuviel ist fast doppelt so teuer wie letztes Jahr. Gruß Peter
  9. Hallo auf dem Board ist irgendwo ein Dallas Chip Verbaut so wie früher auch auf Mainboard fürs Bios. Das ist das Board was auch die Entschlüsselung vornimmt. Der Dallas Chip hat eine eingebaute Knopfzelle die laut Datenblatt eine Lebenzeit von ca. 10 Jahre hat. Wenn die leer ist verliert er die Daten. Dieser Dallas Chip hat aber auch zwei Beinchen wo man eine Externe Battery anschließen kann. Ist aber kein halter für eine Knopfzelle vorhanden. Bei meinem Barco ist das auch so und da wollte ich jetzt mal einen Batteryclip für eine externe Battery ansnbringen weil ich nicht weis was passiert wenn diese den Geist aufgibt so habe ich dann eine Möglichkeit das die Zusatzbattery das überneimmt. Wahrscheinlich verliert er dann das Zertifikat oder die Einstellung die für das Board nötig sind. Mal dies Daten die auf dem Dallas Chip draufstehen abschreiben und in Google eingeben dann findet man das Datenblatt von dem Chip da steht dann auch die Pinbelegung. Gruß Peter
  10. Hallo Jens, die Digitale Endstufe läuft mittlerweile wieder die habe ich zerlegt und ausgewaschen und getrocknet. Den Gleichrichter bin ich gerade am reinigen rost hat er zum Glück noch nicht angesetzt daher wird er jetzt gereinigt und dann getestet wenn alles getrocknet ist. Wenn das so gut funktioniert bin ich guter Dinge. Dann wird der Schaden doch noch kleiner wie gedacht. Der Equlizer läuft auch wieder und bei Lautsprechermanagmentsystem funktioniert das Display nicht mehr. Ist aber nicht so tragisch der sollte sowieso weichen. Ist halt alles ne riesen sauerrei das Wsser war halb so wild aber der Schlamm der da drinne war war schon übel. 4 Pa Boxen haben es definitiv nicht überlebt. Die Membranen waren so durchgeweicht das man die in die Tonne kloppen kann. Aber für den rest bin ich sehr zuversichtlich nach dem Erfolg mit der Endstufe und Equilizer. Werde berichten wenn ich fertig bin. Gruß Peter
  11. Hallo Carsten, also der Projektor selber stand hoch genug das der Verschont geblieben ist. Der Server ist auch trocken geblieben und funktioniert noch. Die Enstufen sind hin, der Xenon Gleichrichter vom Projekor ist hin, Vier PA Boxen sind schrott. Und die ganzen Lautsprecherkabel so wie es aussieht auch nicht mehr zu gebrauchen. Die Cases habe ich jetzt gereinigt und können weiter verwendet werden. Ich bin zumindest Froh das der Server und der Projektor heil geblieben sind. Die Enstufen kosten zwar auch was aber das sind kosten die im Verhältnis zum Server und Projektor gering sind. Ung halt ein neuer Lampengleichrichter wird fällig werden. Ist zwar im moment nicht so tragisch da ich noch ein Ersatz dafür habe aber ich habe lieber noch einen zweiten falls einer mal unverhofft den Geist auigibt so wie jetzt. Es hätte Schlimmer kommen können. 30cm mehr Wasser und der Server und Projektor wäre auch abgesoffen. Leinwand ist interessanter weise ziehmlich sauber geblieben. nicht wirklich viel Schlamm hängen gebleben und auch keine Beschädigung mehr bekommen wie sie schon hatte. Kann man halt mit nem feuchten Tuch sauber machen. Für dieses Jahr ist die Saison in der Scheune vorbei, aber nächstes Jahr steht dem ganzen nichts entgegen bis dahin werden wir den Boden und die restlichen Sachen Bestuhlung und der glleichen wieder gereinigt haben. Anbei mal zwei Bilder vom Gleichrichter und vom Vertärker. Beim Vertärker war da wo die rote Linie ist das Wasser und beim Gleichrichter sieht man an dem hellen wie hoch das Wasser stand der war also komplett unter Wasser. Schaden beläuft so auf ca. 2500,- bis 3500,- Euro alles zusammen. Gruß Peter
  12. Also wir machen Open Air in einer Scheune. Die ist gestern Samt Kinoequipment abgesoffen. Morgen werde ich da hinfahren und schauen ob noch was übrig ist oder ob alles Schrott ist. Projektor stand drin Server incl. Enstufen. Muss mal schauen ob irgendwas überlebt hat. Werde euch berichten wenn ich es begutachtet habe. Damit ist die Saison wohl vorbei haben letzte Woche erst gestartet und sollte Ursprünglich bis 07.08. gehen . Naja mal schauen ob noch was zu retten ist. Gruß Peter
  13. Hi also zum Ecco kann ich was beitragen. Da habe ich gerade ein Angebot vorliegen. Der schlägt mit rund 37000,- Euro zu Buche das würde ich dann lieber den Barco vorziehen. Ein gebrauchter ist eine alternative aber wie carsten schon erwähnt hat gibt es da keine kompakte Projektoren. Wenn es keine Majors werden haben wir am Anfang auch mit einem guten event Beamer und dem Neo DCP gespielt da kommt man auch mit schmalen Geld hin und läuft meines erachtens super. Hatten mit dem nie Probleme und die kleineren Verleihe hatten auch keine Probleme dafür Schlüssel zu erstellen.
  14. Hallo Mathias, der DSS100 bootet vom Raid soviel ich weis und nicht von dem Flash Laufwerk. Vielleicht ist ja eins der Raidlaufwerke fehlerhaft. Was sagen den die LED´s vorne am DSS100 leuchtet die alle Grün. Und was sagt er den beim booten da checkt er ja die Laufwerke und sagt wenn eins fehlerhaft ist. Bei mir war das ähnlich und da war eine meiner Raidplatten defekt. Gruß Peter
  15. Hallo Leute ich hab ein Prblem mit meinem Barco DP90 Serie 1 Projektor. Ist unser Open Air Projektor ist zwar schon was älter aber hat bisher noch einwandfrei funktioniert. Also heute wöllte ich für unsere bevorstehendes OpenAir noch mal alles Checken Also Projektor hatte ich schon mal am Netz gehabt wegen Zertifikat und so. Also swoeit war alles Ok. Heute habe ich dann das Lampennetzteil an dem Projektor angeschlossen soweit so gut Projektor war natürlich ausgeschaltet. Dann alles noch einmal Kotrolliert auch nichts falsch angeschlossen. Also Stecker rein und dann knallte es einmal im Netztei vermutlich ein Kondensator habe ich noch nicht aufgemacht. Aslo sofort wieder ausgesteckt und dann kanllte es nochmal vermutlich ein weiterer Kondensator. Netzteil ist das dazugehörige vom Projektor. Gut also das erastznetzteil geholt. alles umgeklemmt netzteil eingesteckt ging normal an. Nun Projektor gestartet. Projektor ghet an Selbst Check läuft durch das wars Rote LED Blink und wird nicht Grün nach ein paar minuten leuchtet diese dann konstant Rot. Lampe kann ich starten mehr aber auch nicht. Kann die Eingänge nicht umschalten Dowser macht auch nichts. Im Display ein Dreieck mit Ausrufezeichen. Wenn ich da draufklicke geht ein Fenster auf und er meldet das Im die +12V +3,3V +5V Spannung fehlen und ab und an die +24V Spannung für die Lüfter die aber seltsamer weise funktionieren. Sicherungen auf dem Netzteil habe ich alles gecheckt keine defekt. Hat viellecht einer einen Rat von euch. In drei Wochen soll unser Open Air starten und jetzt sowas. Mit allem gerechnet aber nicht damit. Vielleicht einer ne Idee oder alternativ wo bekomme ich dafür einen Schaltplan her. Ist im übrigen Baugleich mit dem Kinoton DCP-30 das inenleben. Gruß Peter
×
×
  • Create New...

Filmvorführer.de mit Werbung, externen Inhalten und Cookies nutzen

Filmvorfuehrer.de, die Forenmitglieder und Partner nutzen eingebettete Skripte und Cookies, um die Seite optimal zu gestalten und fortlaufend zu verbessern, sowie zur Ausspielung von externen Inhalten (z.B. youtube, Vimeo, Twitter,..) und Anzeigen.

Die Verarbeitungszwecke im Einzelnen sind:

  • Informationen auf einem Gerät speichern und/oder abrufen
  • Datenübermittlung an Partner, auch n Länder ausserhalb der EU (Drittstaatentransfer)
  • Personalisierte Anzeigen und Inhalte, Anzeigen- und Inhaltsmessungen, Erkenntnisse über Zielgruppen und Produktentwicklungen
Durch das Klicken des „Zustimmen“-Buttons stimmen Sie der Verarbeitung der auf Ihrem Gerät bzw. Ihrer Endeinrichtung gespeicherten Daten wie z.B. persönlichen Identifikatoren oder IP-Adressen für diese Verarbeitungszwecke gem. § 25 Abs. 1 TTDSG sowie Art. 6 Abs. 1 lit. a DSGVO zu. Darüber hinaus willigen Sie gem. Art. 49 Abs. 1 DSGVO ein, dass auch Anbieter in den USA Ihre Daten verarbeiten. In diesem Fall ist es möglich, dass die übermittelten Daten durch lokale Behörden verarbeitet werden. Weiterführende Details finden Sie in unserer  Privacy Policy, die am Ende jeder Seite verlinkt sind. Die Zustimmung kann jederzeit durch Löschen des entsprechenden Cookies widerrufen werden.