Jump to content

Coolchris77

Mitglieder
  • Posts

    14
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke für die Info zu den Festplatten! Ich habe mal die Seagate bestellt.. mal gucken wie weit ich komme 🙂 Ist wohl Montag da
  2. Das ist ja mal ne gute Idee! Ich hab sogar noch irgendwo einen Hardware-Plattencloner rumliegen. Das werde ich mal testen und berichten…
  3. Also ich kann mich dunkel erinnern dass wir mal eine Platte da eingebunden hatten, die wir ext3 formatiert hatten und dann musste man irgendein Text-File erstellen wo einfach nur ich glaube "Property of Sony" drinstehen musste als einziger Inhalt. Aber ich glaube das war beim 320er.... Wir sind uns da mit zwei Leuten ziemlich sicher dass wir das so gemacht haben, leider kann sich aber keiner so 100% erinnern 😞 Man wird wohl alt... Jedenfalls weiß ich noch dass wir gedacht hatten, Sony hätte die Firmware der Platte verändert...aber es war letzten Endes nur ein txt-File, was außer dem Satz keine Steuerzeichen o.ä. enthalten durfte. Ich werde da mal rumprobieren... Jedenfalls wollte ich das Raid auch NUR Rebuilden und nicht komplett initialisieren... Hier auch mal der Screenshot...man könnte HDD 4 auch als grasgrün bezeichnen. Da ist jetzt meine WD in HDD6 und die ursprüngliche HDD6 in HDD7 🙂
  4. Hallo Carsten und Stefan danke für die schnelle Antwort und tausend Dank für das Tool !! Das Raid ist noch intakt und abspielen klappt auch noch...da wie Du schon geschrieben hast das RAID 10 ja 2 defekte Platten "überlebt". Die Ersatzplatte ist nicht von Sony...sondern ne Standart WD RED PRO 1 TB. Dein Utility starte ich dann über den "trsetup"-Benutzer und den Unified Update Manager richtig?
  5. Hallo liebe Kollegen, wir haben bei unserem Sony R515 eine defekte Platte (HDD 6) und HDD4 hat eine seltsame olivgrüne Farbe in der Raid-Übersicht. Jedenfalls haben wir den ERROR 3000 und man soll ein RAID-Rebuild machen. Beim 320er kann ich das...beim Doremi ist das ja auch keine Raketenwissenschaft....aber beim 515....keine Ahnung. Wir haben bereits eine neue Platte da...nur passiert nichts automatisch wenn man diese installiert....ich hatte auch nicht wirklich geglaubt dass was passiert, es aber ein wenig gehofft 😞 Kann mir da zufällig jemand helfen? Braucht man da auch ein externes Tool wie beim 320er?
  6. @Jens Hmm...man sagt mir mal dass der Dataport 1GBit kann....also bei S2S klappt das ja auch. Daher hatte ich überlegt das NAS irgendwie als S2S - Quelle mit dem s2suser - Account über FTP anzubinden. Weiß aber auch keiner ob das geht oder?? Das ganze nervt irgendwie...da fragt man bei Sony, warum der keinen Einschub hat...dann heißt es "..weil alles über das Netzwerk laufen soll!" Falls jetzt wirklich nur 2 x 100MBit verbaut sind muss ich nach Japan fliegen und kurz ausrasten! :-)
  7. Tja das habe ich heute auch verzweifelt versucht und die win10 Firewall abgeschaltet den port als inbound und outbound trotzdem freigegeben als tcp und udp, aber sobald man mit netstat -an seine ports abfragt ist und bleibt der dicht. Die einzige Lösung, die mir noch eingefallen ist.....auf Win 10 eine virtuelle Maschine mit XP und dem SMSController. Kann man die Ports nicht am Projektor ändern?? Weiß das jemand...oder zerschiesst man sich damit die projektorinterne Kommunikation?
  8. Hallo zusammen, ich bin eifriger Forum-Leser und immer wieder erstaunt über das große Fachwissen, was hier ausgetauscht wird. Großes Lob an alle!! Jetzt habe ich mal ein paar Fragen zum 320er von Sony: 1.) Bekommt man den SMSController (Ver 5.51)unter Windows 10 zum laufen? 2.) Wie richtet man das S2S Setup richtig ein? Die Projektoren um die es geht haben die IP's: 172.20.21.11 und 172.20.22.11 (für SMScontroller) 3.) Wir haben ein 4-Platten ASUSTOR NAS mit SMB Freigaben, die auch am SONY funktionieren, jedoch zieht dieser DCP´s nur mit 8-10MB/s vom NAS während der DoReMI auf ca 120MB/s kommt. Wenn ich hier richtig gelesen habe zieht der 320er bei normalen smb Freigaben nur über das Controll-Netzwerk...richtig? Muss man das dann als FTP auch über S2S einrichten? Kann mir da jemand helfen? Gruß aus dem Kino Chris
  9. Hmm...vielen Dank für die vielen Antworten:-) Ok...dann werden es wohl 2*2TB WD RED 7200 rpm das sollte dann passen. Zwei kleine Fragen hätte ich da noch: Also es gibt beim DoReMi keine "Rebuild Raid" Funktion wie bei Sony oder Dolby ?? Da konnte man nämlich bei einer defekten Platte diese einfach tauschen und das RAID über Nacht "Rebuilden" lassen und fertig....da gab es keinen Datenverlust, da die Paritäten verteil auf die Platte geschrieben wurden und diese wieder aufgebaut werden konnten. Ein schnelles NAS.....gibt es da eine Empfehlung eurerseits? Hab jetzt ein ASUSTor 602....aber das kann nicht viel. Reicht auch ein schneller PC mit Raid? -Chris
  10. Man könnte ja 1€ für die "Trailershow" vorher kassieren..mit dem Kartenaufdruck Eintrittspreis sagen wir 8€ zzgl. Trailershow 1€ und kassiert 9 €. 8€ wird dann abgerechnet. Die Trailershow wäre ja für den Besucher auch nicht "zwingend Notwendig":-)
  11. Ich hab mir das ganze auch im Zoopalast auf 70mm angeguckt und war auch ziemlich enttäuscht....es war unscharf und nicht wirklich schön:-( Mir hat da das 4k DCP doch besser gefallen...wir haben das auch mit der 4K Optik gespielt.
  12. Hallo an die Runde! Mein Plan ist folgender: Ich würde gerne die Festplattenkapazität unseres DOREMI erweitern und dachte ich könnte folgendes tun: Eine Platte raus und neue 3TB Platte rein....Raid wiederherstellen lassen über Nacht. Fertig! Das ganze dann nochmal, damit ich 2 x 3TB neue Platten im Server habe. Würde mein Plan funktionieren? Hat da jemand Erfahrung?
  13. Tja wir haben hier genau das gleiche Problem....Potter 3D läuft nicht, anderer 3D Content ohne Probleme. Der Dolby Server schmiert nach 16Sek. ab und startet dann neu, dann läuft der Film wieder 10 Sek. wird dunkel und das Spiel beginnt von vorne... Show Player Version 2.2.8.0 System Version 3.2.11.4 Ich hoffe wir bekommen heute ein Update... Gruß Chris
×
×
  • Create New...

Filmvorführer.de mit Werbung, externen Inhalten und Cookies nutzen

Filmvorfuehrer.de, die Forenmitglieder und Partner nutzen eingebettete Skripte und Cookies, um die Seite optimal zu gestalten und fortlaufend zu verbessern, sowie zur Ausspielung von externen Inhalten (z.B. youtube, Vimeo, Twitter,..) und Anzeigen.

Die Verarbeitungszwecke im Einzelnen sind:

  • Informationen auf einem Gerät speichern und/oder abrufen
  • Datenübermittlung an Partner, auch n Länder ausserhalb der EU (Drittstaatentransfer)
  • Personalisierte Anzeigen und Inhalte, Anzeigen- und Inhaltsmessungen, Erkenntnisse über Zielgruppen und Produktentwicklungen
Durch das Klicken des „Zustimmen“-Buttons stimmen Sie der Verarbeitung der auf Ihrem Gerät bzw. Ihrer Endeinrichtung gespeicherten Daten wie z.B. persönlichen Identifikatoren oder IP-Adressen für diese Verarbeitungszwecke gem. § 25 Abs. 1 TTDSG sowie Art. 6 Abs. 1 lit. a DSGVO zu. Darüber hinaus willigen Sie gem. Art. 49 Abs. 1 DSGVO ein, dass auch Anbieter in den USA Ihre Daten verarbeiten. In diesem Fall ist es möglich, dass die übermittelten Daten durch lokale Behörden verarbeitet werden. Weiterführende Details finden Sie in unserer  Privacy Policy, die am Ende jeder Seite verlinkt sind. Die Zustimmung kann jederzeit durch Löschen des entsprechenden Cookies widerrufen werden.