Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'tonproblem'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Allgemeines
    • Allgemeines Board
    • Technik
    • Tips und Tricks
    • Nostalgie
    • Digitale Projektion
    • Schmalfilm
    • Newbies
    • Links
    • Kopienbefunde
  • Kleinanzeigen:
    • Biete
    • Suche
    • Stellenangebote / Stellengesuche
  • Smalltalk
    • Ankündigungen und Forum interne sachen
    • Talk

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ort


Interessen

2 Ergebnisse gefunden

  1. kc_100

    geschrumpftes filmmaterial, tonproblem

    hallo an alle, wir haben aktuell wieder eine alte 35mm-filmkopie, wo das filmmaterial geschrumpft sein muss. das führt dazu, dass der film unregelmäßig über die lenkrollen abgespielt wird (man sieht da richtig eine wellenform) und so die ton-knopfzelle logischerweise die tonspur nur unregelmässig abtasten kann. also, es leiert..... da wir am freitag spieltermin haben und der film insgesamnt 170 minuten lang ist, hier nun die anfrage an euch experten/expertinnen, ob ihr da eventuell unkomplizierte tipps habt, das in griff zu kriegen. vielen dank & schöne grüsse, katharina*
  2. Thorsten

    Bauer T 502 bleibt stumm

    Hallo die Herren, mal wieder eine Frage meinerseits mit der Hoffnung auf Hilfe: Ich habe mir einen (bitte nicht lachen) Zweitprojektor für das Kinderzimmer zugelegt. Einen Bauer T502. Läuft wunderbar leise (gerade im Vergleich zum ELMO GS 1200), in absoluten TOP-Zustand, nur leider scheint der Tonteil des Gerätes irgendwie einen Knacks abbekommen zu haben. Der eingebaute Lautsprecher brummt zwar ein wenig, beim Anschalten kommen Knacksgeräusche, nur der Ton der Tonspur(en) kommt leider nicht. Laut Verkäufer (eBay) hat das Gerät einwandfrei funktioniert. Ich habe eine Originalbedienungsanleitung und alles genau so eingestellt wie dort beschrieben. Fällt jemanden dazu etwas ein - und wen könnt Ihr als Reparaturwerkstatt empfehlen. Danke Euch im voraus. P.S.: Bei dem Gerät war der kleine Bildmonitor zum aufstecken vor das Objektiv dabei. OVP und absolut neuwertig. Brauche ich nicht. Falls jemand Interesse hat ... ? Gruß Thorsten
×