Jump to content
Sign in to follow this  
holgertomas

CP 500 Anzeige Lautstärke

3 posts in this topic

Hallo Zusammen,

 

habe heute meinen CP 500 zum ersten Mal angeschlossen. Nur ans Netz. Das Umschalten der Formate ist okay, aber im rechten Feld ist immer nur die Anzeige "Au". Wenn ich mich recht erinnere wird hier doch die Lautstärke angezeigt. Oder funktioniert die Anzeige erst, wenn Endstufen usw. angeschlossen sind? Vorab danke für Eure Tips.

IMG_0660.JPG

Share this post


Link to post
Share on other sites

Dein CP 500 ist für den Betrieb mit einem externen Lautstärkeregler (100kOhm Poti) eingestellt, „Au“ steht für Auditorium.

 

Kannst du in den Einstellungen ändern.

 

Es gibt auch einen Dolby Remote Fader für den CP 500 welcher es erlaubt den eingestellten Wert auch auf dem Gerät abzulesen.

Share this post


Link to post
Share on other sites
vor 17 Minuten schrieb showmanship:

Dein CP 500 ist für den Betrieb mit einem externen Lautstärkeregler (100kOhm Poti) eingestellt, „Au“ steht für Auditorium.

 

Kannst du in den Einstellungen ändern.

 

Es gibt auch einen Dolby Remote Fader für den CP 500 welcher es erlaubt den eingestellten Wert auch auf dem Gerät abzulesen.

Super, ich danke Dir. Da hätte ich aber auch selber drauf kommen können!

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×