Jump to content

Fehlermeldung


ChrisL

Recommended Posts

Auf was könnte folgende Fehlermeldung hindeuten?

10651=Apr  5 18:29:25 localhost local0.err dp60[234]: ti-icp - read system status failed (#5807)
10652=Apr  5 18:58:26 localhost local0.err clo[215]: clo - read status failed

 

Nach einem Neustart lief wieder alles im grünen Bereich, Film wurde auch noch bis zum Schluß durchgespielt.

Im Doremi kam die Fehlermeldung: Kommunikation mit dem Projektor fehlgeschlagen.

 

Einmalige Sache, weil ICP Board abgestürzt oder der Anfang von mehr?

 

Werde das auf jedenfall mal im Auge behalten und jemanden vorbeikommen lassen, der das durchcheckt. Solange noch Garantie vorhanden ist, spielt das auch keine Rolle :D

Link to comment
Share on other sites

Auf was könnte folgende Fehlermeldung hindeuten?

10651=Apr  5 18:29:25 localhost local0.err dp60[234]: ti-icp - read system status failed (#5807)
10652=Apr  5 18:58:26 localhost local0.err clo[215]: clo - read status failed

 

Nach einem Neustart lief wieder alles im grünen Bereich, Film wurde auch noch bis zum Schluß durchgespielt.

Im Doremi kam die Fehlermeldung: Kommunikation mit dem Projektor fehlgeschlagen.

 

Einmalige Sache, weil ICP Board abgestürzt oder der Anfang von mehr?

 

Werde das auf jedenfall mal im Auge behalten und jemanden vorbeikommen lassen, der das durchcheckt. Solange noch Garantie vorhanden ist, spielt das auch keine Rolle :D

 

Naja, vorbei kommen wird da kaum jemand. Einfach die Logfiles zusammen mit einer Beschreibung, wie dir das aufgefallen ist an die NOC Deiner Service Firma schicken. Vorher wird meistens nichts gemacht bei solchen Fällen:)

 

Aber es sieht ganz einfach so aus, als wenn sich das ICP Board beim Startup aufgehängt hat. Passiert

Link to comment
Share on other sites

Kann nur Barco / Kinoton gewesen sein.

 

Entweder: ICP board is not correctly inserted

Insert the ICP board properly.

 

Oder: ICP crash. The most left LED is not blinking

Restart the projector.

 

Wohl kaum: ICP is being upgrading

Wait until projector reset after the upgrade.

 

Harmlos, wenns nur 1x war

Könnte sonst auch ein Kontaktproblem des Boards sein - Achtung, nicht einfach rausziehen!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Filmvorführer.de mit Werbung, externen Inhalten und Cookies nutzen

  I accept

Filmvorfuehrer.de, die Forenmitglieder und Partner nutzen eingebettete Skripte und Cookies, um die Seite optimal zu gestalten und fortlaufend zu verbessern, sowie zur Ausspielung von externen Inhalten (z.B. youtube, Vimeo, Twitter,..) und Anzeigen.

Die Verarbeitungszwecke im Einzelnen sind:

  • Informationen auf einem Gerät speichern und/oder abrufen
  • Datenübermittlung an Partner, auch n Länder ausserhalb der EU (Drittstaatentransfer)
  • Personalisierte Anzeigen und Inhalte, Anzeigen- und Inhaltsmessungen, Erkenntnisse über Zielgruppen und Produktentwicklungen
Durch das Klicken des „Zustimmen“-Buttons stimmen Sie der Verarbeitung der auf Ihrem Gerät bzw. Ihrer Endeinrichtung gespeicherten Daten wie z.B. persönlichen Identifikatoren oder IP-Adressen für diese Verarbeitungszwecke gem. § 25 Abs. 1 TTDSG sowie Art. 6 Abs. 1 lit. a DSGVO zu. Darüber hinaus willigen Sie gem. Art. 49 Abs. 1 DSGVO ein, dass auch Anbieter in den USA Ihre Daten verarbeiten. In diesem Fall ist es möglich, dass die übermittelten Daten durch lokale Behörden verarbeitet werden. Weiterführende Details finden Sie in unserer  Privacy Policy, die am Ende jeder Seite verlinkt sind. Die Zustimmung kann jederzeit durch Löschen des entsprechenden Cookies widerrufen werden.