Jump to content

Martin

Mitglieder
  • Gesamte Inhalte

    3.430
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    4

Über Martin

  • Rang
    Advanced Member
  • Geburtstag 24.05.1977

Contact Methods

  • ICQ
    314555208

Profile Information

  • Geschlecht
    Männlich
  • Interessen
    Kinotechnik, Dresden, Ernemann, Bauer
  1. Objektiv verliert Referenzwert

    Wir hatten früher bei unseren Barcos ein Driftproblem. Da konnte man alle zwei Monate die Schärfe nachstellen. Nach irgendeinem Softwareupdate ist Ruhe. LG Martin
  2. MichaelB hier ausm Forum, Duisburg.
  3. Das Dumme Gänslein und Armer Hansi

    Ich hab die Hochzeit auf 35, soweit mir bekannt, ne Kopie auf Safety. Hab ich jedenfalls schon ein paarmal gespielt. Muß ich wohl nochmal nachsehen....
  4. Probleme mit SR*D Ton

    Letztens noch unseren 650 mit CAT 701 ausprobiert. Fehlerrate 0-2 bei einem neuen Atlantik-Trailer, auf beiden Maschinen. Aber ausgerechnet auf unserer vorletzten SRD Vorstellung konnte er von einer Maschine kein SRD lesen, die abgespielte Kopie hat bisher dort so 2-4 gehabt (Fehlerrate bekannt, da Archivkopie). Hab dann von der anderen Maschine den Reader ausgeschaltet, damit die Überblendungsvorstllung gleichmäßig nur in SR durchläuft. Nach Reeboot war mit der gleichen Kopie wieder alles in Ordnung. LG Martin
  5. Mord im Orient-Expreß

    Lampenhaus war jedenfalls die bekannte "Hundehütte"....
  6. Mord im Orient-Expreß

    Wir haben uns extra diesmal ein nichtbefreundetes Kino herausgesucht, in dem wir zuvor noch nie waren. Festzustellen bleibt: Der Bildstand der Kopie ist absolut festgenagelt, da bewegt sich garnichts! Noch nie habe ich einen so hervorragenden Bildstand gesehen. Man könnte fast sagen, daß dieser von der Digiatalprojektion nur mit dem geübten Auge zu unterscheiden ist. Die verwendete Maschine war eine DP 70. Bei der Schärfe allerdings traf auch uns der Schlag..... LG Martin
  7. Super-8-Projektor als Einstieg

    Vom Preis/Leistungsverhältnis immer Elmo ST 1200! Bei den Eumigs kann man die Tonköpfe nicht reinigen, weil die in einem geschlossenen Gußkanal verbaut sind. Auch ist die Wiedergabequalität des Elmos besser.
  8. Ja, wie ich schrub. Der Saal, wo sich der Film abspielen läßt, hat einen IMB im Projektor., der andere Saal, wo der Film nicht geht, nicht.
  9. Hab weiter nachgeschaut. Bei Certificate Thumbprint steht tatsächlich nix drin, bei allen anderen Schlüsseln anderer Filme steht da trust all drin. Aber auch im Saal, wo der Film sich abspielen läßt, in dem er aber nicht im Einsatz ist, steht bei Certificate Thumbprint auch nix drin, er läuft aber trotzdem....
  10. @Grausi: Aber selbst wenn der KDM an die Seriennummer geknüpft ist, so müßte er doch passen, da der Verleih ja ein gültiges korrektes Digisheet bekommen hat......
  11. Der KDM Mann beim Verleih ist erst nächste Woche wieder da. Und gemeckert haben sie, warum ich den Film denn erst gestern getestet hätte..... Vermutlich ist es der KDM, hatte immer nur auf die unterste Zeile der Fehlermeldung geachtet. Das neueste SM ist dank der Hilfe von Chris jetzt auch drauf. Anbei noch ein Bild von der kompletten Fehlermeldung:
  12. Pascal und sein Kino stellt sich vor ;)

    An den Mann bringen ist immer gut, nur kannst Du bei vielen alten Sachen nicht erwarten, da viel Geld für zu bekommen. Dein Standort in Deutschland wäre noch als Angabe wünschenswert. LG Martin
  13. @macplanet: Der Film läuft noch nicht mal einzeln ohne show. Allerdings recycle ich alle Shows, da ich bei uns für jeden erdenklichen Fall Blankoshows mit allen Befehlen angelegt habe. LG Martin
  14. Danke, wir kommen der Sache näher: Saal geht nicht SM 2.0.20.0 / Saal geht 5.0.31.0 LG Martin
×