Jump to content

LuTe

Mitglieder
  • Gesamte Inhalte

    19
  • Benutzer seit

  • Letzter Besuch

Über LuTe

  • Rang
    Member

Letzte Besucher des Profils

276 Profilaufrufe
  1. Hallo Carsten,

    wärst Du so nett und könntest die Bilder zum Thema "SMPTE mit KT Projektor Serie 1 und DOLBY DSS200" im Anhang anschauen?

    Beim testen, welche Versionen verbaut sind, scheitert es schon .

    Bibt es für den "User-ID 4" ein bekanntes passwort - in den ganzen Anleitungen (auch von Barco) ist es nicht beschrieben? 😀

     

    Danke Dir im Voraus für die Hilfe

     

    Grüßle Pit

    Unbenannt_03.JPG

    Unbenannt_02.JPG

    Unbenannt_01.JPG

  2. Hallo zusammen, ich bin auf der Suche nach Kinos, die KT-Projektoren DCP30 der ersten Serie betreiben in Verbindung mit DOLBY-Servern (DSS200) und Erfahrungen mit SMPTE gemacht haben. Ist es möglich auf diesen noch Filme mit SMPTE Untertitel zu zeigen? Verschiedene Versuche am Projektor brachten da keinen Erfolg. Eingesetzte HW/ FW: DCP30 Barco 1.2.32 ti 14.0.48 DSS200 V4.9.1.18 Wer kann mir helfen und hat noch tipps. Danke Euch
  3. LuTe

    Arri-Smpte-Test

    Hi Carsten Nehmen wir mal einen DSS200 mit Version 4.8.9.12 und CAT862... ? Ein Test zeigte überhaupt keinen UT... Muss noch die Version im Projektor checken, ob es da was neueres gibt.
  4. LuTe

    Arri-Smpte-Test

    Hi Ihr. Hat jemand schon mal den SMPTE Test mit einem alten KT DCP30 (Serie1) ausprobiert? Wie sah das Ergebnis aus? Grüßle LuTe
  5. LuTe

    Atmos Dolby CP850

    Hi Hauszoar, auf Grund Deiner Information habe ich mal die Festplatten kontrolliert - alle sind kalt - nichts Außergewöhnliches. Ausfallrate steht bei allen vieren auch auf "0". Server hat V4.9.1.18. - der IMB wird entsprechend auch hochgerüstet. Da wir Ersatzfestplatten haben, teste ich diesen Weg einmal. Wobei das sehr hart wäre, wenn es eine oder die andere Festplatte wär... PS: Bei uns werden alle Server Abends ausgeschaltet - laufen nicht 24/7/365
  6. LuTe

    Atmos Dolby CP850

    Hi Ihr, Uns wurde von DOLBY auch mitgeteilt, dass bei Verwendung von ICMP und CP850 die Zeit keinen großen TimeShift haben darf. Wir haben jedoch statt dem ICMP einen CAT 745 IMB im Barco. Dort soll laut DOLBY die Zeit im CP850 keine Rolle spielen (bei uns über 6 Std). Tritt trotzdem bei uns sporadisch auf. Wir sind weiter auf der Suche.... Aktuell tauschen wir mal testweise die Festplatten aus - vielleicht hat jemand vielleicht Zugriffsprobleme auf die Daten und hängt damit... Komisch ist nur, jedesmal wenn man etwas macht ist es für ein paar Wochen Ruhe (nach Ethernet-Kabel Tausch, nach CP850 Update) Grüßle
  7. LuTe

    Atmos Dolby CP850

    Wir haben den CP850 in Verbindung mit DP4K-23B, DSS200 und CAT745. Naja, ich würde sagen, dass das System etwas empfindlich ist. Das tritt immer bei verschlüsselten Contents auf. Die Werbung/Trailer laufen immer einwandfrei (auch ATMOS-Trailer). Bei uns lief die Anlage ca. 1,5Jahre ohne Probleme, dann bekamen wir sporadisch massive Tonaussetzer. In DOLBY 7.1 (statt ATMOS) lief der Film einwandfrei.... Der Techniker hat die Control-Leitung von CAT 5 auf CAT 5e getauscht - dann war ein für ein viertel Jahr Ruhe. Es fing wieder an - haben darauf alle Leitungen auf CAT 7 getauscht. Derzeit ganz sporadisch zu Beginn des Hauptfilmes kurze Aussetzer. Die Steuersignale zum CP (Volume, Input-Umschaltung) sind min. 1 Sekunde auseinander . Da hatten wir früher auch mit CP750 und CP650 Probleme, als diese auf den gleichen Zeitpunkt lagen. Wir sind auch noch weiter auf der Suche.....
  8. LuTe

    Erfahrung mit IREM Gleichrichter EX100D/1?

    Hallo Thomas, wir denken da an eine Neuanschaffung, da bei den eingesetzten Gleichrichtern die Reparaturkosten einen Punkt überschreiten, bei der eine Neuanschaffung Betracht gezogen werden sollte. Leider haben wir in der letzten Zeit immer wieder wegen den Gleichrichtern Ausfälle gehabt. IREM hatte damals bei der analogen Technik super (schwere) Gleichrichter, bei den wir nie ein Ausfall hatten.... Bei IREM ist halt nur etwas Zeit ins Land gegangen...
  9. LuTe

    Erfahrung mit IREM Gleichrichter EX100D/1?

    Hallo Thomas, wir denken da an eine Neuanschaffung, da bei den eingesetzten Gleichrichtern die Reparaturkosten einen Punkt überschreiten, bei der eine Neuanschaffung Betracht gezogen werden sollte. Leider haben wir in der letzten Zeit immer wieder wegen den Gleichrichtern Ausfälle gehabt. IREM hatte damals bei der analogen Technik super (schwere) Gleichrichter, bei den wir nie ein Ausfall hatten.... Bei IREM ist halt nur etwas Zeit ins Land gegangen...
  10. LuTe

    Erfahrung mit IREM Gleichrichter EX100D/1?

    Ein Hallo an die Runde, Hat jemand Erfahrung mit den elektronischen Gleichrichter IREM EX100D/1, oder sogar diese im Einsatz? Für Rückantworten bin ich Euch dankbar.
  11. LuTe

    Suche nach einem einfachen TMS

    Danke für Deine Antwort: Von DOLBY gibt es dazu folgende Information: "Adding more than three screens can affect playback on the TMS system and cause other problems". Testen möchte ich es nicht gerade.... Da wenn Probleme auftreten, im Falle einer Rückrüstung vom "Mini-TMS" auf "StandAlone", alle Daten auf den Servern gelöscht werden müssen :-( Das wäre dann mit Überstunden (Shows wieder erstellen) verbunden.... Grüße
  12. LuTe

    Suche nach einem einfachen TMS

    Moin Moin, ich habe gesucht und bisher nichts gefunden….. Ich bin auf der Suche nach einem “einfachen“ TMS. Das gesuchte “TMS“ braucht nur erstellte Shows auf die Server kopieren. Das Verteilen von Content, Ads, sowie KDM´s sowie den anderen Funktionen wird eigentlich nicht benötigt. Derzeit sind drei DSS200 im Einsatz und ein vierter kommt hinzu - damit fällt leider das im DSS integrierte TMS aus. Gibt es so was und das für "for free"? Ich sage schon mal Danke für Eure Mithilfe und Antworten
  13. LuTe

    HDMI über AP20 an Kinoton DCP 30

    Hallo Ihr, Ich habe ein ähnliches Problem, aber noch keine Lösung.... DCP30 (Serie 1) in Verbidnung mit einem BluRay-Player. Schaltet man die Anlage ein: Erst mal ein weißes Bild. Zieht man nun den HDMI-Stecker ein- bis zweimal, kommt das Bild. Leider nur bis zum nächsten Power Off/On. Das gleiche spielchen wieder... Scheinbar hat der Projektor (es wurde auch schon ein anderer Player getestet) mit dem HDCP ein Problem... Auch ein dazwischen geschalteter Scaler (dvdo iScan vp50) meckerte über das HDCP-Signal des TV-Anschlusses Hat da jemand dafür eine Idee?
  14. LuTe

    Diebstahlsicherung Dolby Brillen

    Hallo Pudding, wir hatten anfangs auch große Verluste an Dolby 3-Brillen zu beklagen. Auch das "am Ausgang abfangen" hatte auf Dauer auch wenig lust gemacht (besonders lustig, wenn 200 Leute auf einen Schlag raus kamen....) Nun haben wir als allerletzten Hinweis vor dem Hauptfilm einen Hinweis (als DCP): So circa lautet der wie folgt: Sie haben zu diesem Film als Leihgabe eine 3D-Brille erhalten Die Brillen funktionieren hier nur im Kino und nicht an Heimanlagen. Bitte legen Sie die Brillen in die Behälter am Ausgang. Mitnahme der Brillen ist Diebstahl und wird an solcher gahndet. Als Zusatz haben wir mal von einem Laden der leider dicht hat, eine AntiTeft-Anlage erworben. Zusammen haben wir den Verlust auf 0% gebracht. Und mit ein bisschen Fehlalarm (wenn Kunden vorbei laufen, oder noch vor der Vorstellung nach draußen zum rauchen gehen) bekommt das alles etwas Wirkung ;-) Pit
  15. Hallo tex, ich habe mit Hilfe von carstenk, dem Integrator (KT) und der Information aus dem Netz (englisches Filmvorführer Forum) unseren Server wieder fit gebracht. Ich gebe Dir recht, das die 500GB Platten fast gar nimmer gibt, deshalb wollte ich u.a. (Speicherkapazität) auf 4x 1TB Platten umsteigen. Zunächst habe ich mir fünf 1TB Festplatten bestellt - (HGST 1TB HUA722010CLA330 erhalten), die auch von Dolby zertifiziert sind. Laut Netz scheint es mit anderen Festplatten nicht immer 100% zu funktionieren - Ursache scheint an der Zugriffszeit, Datenrate und teilweise an Firmware der Festplatten zu liegen. Diese wurden dann mit "ext3" formatiert (laut einem anderem Forum ein "muss"). Die eine defekte 500GB habe ich dann gegen die neue 1TB ausgetauscht (3x500GB + 1x1TB) - nach 3Std Rebuild ohne Fehler fertig. Später wurde das System mit den vier neuen Festplatten komplett neu augesetzt - Eine Platte ist nun auf Ersatz.
×