Jump to content

Search the Community

Showing results for tags 'Ton'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Allgemeines
    • Allgemeines Board
    • Technik
    • Tips und Tricks
    • Nostalgie
    • Digitale Projektion
    • Schmalfilm
    • Newbies
    • Links
    • Kopienbefunde
  • Kleinanzeigen:
    • Biete
    • Suche
    • Stellenangebote / Stellengesuche
  • Smalltalk
    • Ankündigungen und Forum interne sachen
    • Talk

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ort


Interessen

Found 5 results

  1. Ich habe nun endlich Rausgefunden wie man mit meinem Projektor Ton aufnimmt. Und da ein paar meiner Super 8 Filme Ton ganz gut vertragen könnten, habe ich mir Überlegt ein Bespurungsgerät zu Kaufen. Eine von der Firma Juwel. Das das ich mir Ausgesucht habe hat allerdings nicht mehr viel Kleber. Wo bekomme ich den her? Kann mir jemand Noch irgent welche Tipps geben? Aber Tonband hab ich schon.
  2. Ich habe ein Problem mit dem o.g. Bildschirmprojektor. Sowohl die Aufnahme als auch beim Abspielen leiert er. Der Fehler ist wohl nicht selten. Woran kann das liegen?
  3. Guten tag, ich habe mal folgende Frage: Gibt es eine Möglichkeit den Dolby CP-500 digital zu speisen? Sodass die D/A Wandler des Dolby Prozessors genutzt werden, und ich nicht den analogen 6 Kanal Eingang nutzen muss. Mit freundlichem Gruß
  4. Hallo die Herren, mal wieder eine Frage meinerseits mit der Hoffnung auf Hilfe: Ich habe mir einen (bitte nicht lachen) Zweitprojektor für das Kinderzimmer zugelegt. Einen Bauer T502. Läuft wunderbar leise (gerade im Vergleich zum ELMO GS 1200), in absoluten TOP-Zustand, nur leider scheint der Tonteil des Gerätes irgendwie einen Knacks abbekommen zu haben. Der eingebaute Lautsprecher brummt zwar ein wenig, beim Anschalten kommen Knacksgeräusche, nur der Ton der Tonspur(en) kommt leider nicht. Laut Verkäufer (eBay) hat das Gerät einwandfrei funktioniert. Ich habe eine Originalbedienungsanleitung und alles genau so eingestellt wie dort beschrieben. Fällt jemanden dazu etwas ein - und wen könnt Ihr als Reparaturwerkstatt empfehlen. Danke Euch im voraus. P.S.: Bei dem Gerät war der kleine Bildmonitor zum aufstecken vor das Objektiv dabei. OVP und absolut neuwertig. Brauche ich nicht. Falls jemand Interesse hat ... ? Gruß Thorsten
  5. Liebe Runde, ich habe zwei Bauer P8, beide mit Tonproblemen: Der Erste: Eines Tages lief er plötzlich zu langsam und leierte. Ich habe versucht, das Problem zu beheben, indem ich auf der Platine die Poti-Schraube verstellt habe. Nach Gehör habe ich die Geschwindigkeit wieder eingestellt, allerdings habe ich nie das Gefühl, dass es ganz richtig ist. Manchmal habe ich auch den Eindruck, der Ton leiert, aber nur bei bestimmten Stimmen. Der Zweite: Nun habe ich mir einen zweiten P8 gekauft, um das Tonproblem zu beheben, allerdings meine ich, er läuft zu schnell. Kann ich etwas falsch machen, wenn ich versuche, das am Poti zu regeln? Ich habe zwar einen Ton-Testfilm, allerdings ist er nicht für die Einstellung der Laufgeschwindigkeit gedacht. Der Ton, der wiedergegeben wird, ist im Hochfrequenzbereich. Auf dem beiliegenden Zettel steht "1 oder 5 kHz", was das bedeutet, weiß ich noch nicht. Kann man den zum Einstellen der Geschwindigkeit verwenden? Kann mir jemand einen Tipp geben? Frank
×
×
  • Create New...