Jump to content

BugsBunny

Mitglieder
  • Posts

    324
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by BugsBunny

  1. Also Neustart hatte ich nicht gemacht. War wie schon erwähnt, nach abgeschlossenen Ingest nicht zu sehen. Im TMS war die Übetragung auch nicht zu sehen, dachte mich zu erinnern das man den Übertragungs - Status früher dort beobachten konnte, trotz das der Ingest direkt über den Doremi lief. Aber ist eben eine gewisse Routine eingekehrt, habe jetzt auch noch nie geschaut, ob Inhalte direkt nach direkt nach erfolgreicher Überspielung sichtbar sind. Scheinbar eben nicht. War also nur falsche Panik.
  2. Bin mir sicher (na ja, jetzt im Nachhinein natürlich nur fast😁) das natürlich auch die Verifizierung abgeschlossen war. Hatte es aber auch ein wenig eilig. Na war wie schon erwähnt, mein erster "Langfilm" mit DCP-O-Matic. Jetzt weiß ich das es ohne Probleme läuft. Beim nächsten mal wirds klappen. Danke Euch für die Hilfe.
  3. Sehr merkwürdig, das heute morgen übertragene DCP ist jetzt plötzlich sichtbar und läuft... War nach dem aufspielen defintiv nicht der Fall, obwohl wie oben schon erwähnt das Ingest komplett abgeschlossen war. Kann das sein, das der Doremi ne Weile braucht bevor er das DCP anzeigt? Bin jetzt verwirrt.🤪 Somit der ganze Aufwand umsonst, aber wieder was gelernt.
  4. Habe jetzt schon mit dem kompletten Film begonnen, da eigentlich heute benötigt. Ansonsten muß halt der BluRay Player herhalten. Aber hast natürlich recht, wenns wieder nicht geht werde ich mal mit kurzen Sequenzen expermentieren.
  5. Verwende Version 2.16.8. Ich gehe mal davon aus, das dies die aktuelle Version ist, da erst gestern heruntergeladen und installiert. Werde es nun mal in der Interop Variante versuchen und berichten. Kann aber ein wenig dauern, da das "Rendern" ja ein Momentchen dauert und ich diese Woche eigentlich auch nicht mehr im Kino bin.
  6. Danke erst mal für die Antwort. Also ich denke schon das ich die Liste voll durchgesehen habe. Hatte bei der Erstellung auch extra nochmal geschaut, das FTR als Inhaltstyp genutzt wird. Auch im TMS ist nix zu sehen - hier kann man die Inhaltsliste ja Alphabetisch sortieren. Das erstellte DCP heißt übrigens "Rake24_FTR-1_F-168_XX-XX_51_2K_20220421_SMPTE_OV" Ist hier eventuell eine Auffälligkeit zu erkennen? Werde vielleicht nachher nochmal versuchen übers TMS aufzuspielen, mal gucken was da passiert...
  7. BugsBunny

    DCP-o-matic

    Hallo zusammen, habe gerade mal Testweise versucht ein DCP von einer mp4 Datei zu erstellen.Verwendet wurden die Grundeinstellungen,Bildrate wurde auf 24 Bilder/sec geändert. Das hat alles scheinbar erfolgreich funktioniert, lässt sich auf dem Rechner mit dem DCP-o-matik Player auch abspielen. Also drauf auf dem Doremi, auch hier alles laut Status mit grünen Häkchen erfolgreich abgeschlossen. Nur wird das DCP dort unter Inhalte aber nicht angezeigt. Bin scheinbar zu blöd. Hat da jemand eine Erklärung?
  8. Und grauenhaft, das der m.E. schlechteste Bond-Song allerzeiten tatsächlich eine Trophäe abgeräumt hat.
  9. Hallo zusammen, hat heute irgendjemand an den Trafalgar-Übertragungstest von den "BTS" Konzert teilgenommen? Bei uns gibt es ja nicht all zu oft Übertragungen (Berlin Philharmonie u.ä.), wenn ich mich aber zurück erinnere liefen da aber immer passende Trailer oder Dias und Testschleifen. Hier gibts ja nur FTA-Programme (steht ja auch so in dem PDF, habs aber erst heute so richtig gelesen...) Scheint mir ein wenig ungewöhnlich, ist das öfters so?
  10. Hi CarstenK, hat sich schon erledigt, habs bereits von einen anderen Forumsmitglied über PM erhalten. Trotzdem danke für den guten Willen. Beste Grüße Rainer
  11. Hat jemand ne Idee wo ich die genannte DCP beziehen kann, die Freedcp.net Seite die vor langer Zeit mal hier im Forum nahegelgt wurde gibts ja nicht mehr... ( Rosa Rauschen abwechselnd auf 8 Kanälen)
  12. Also warum ein Film,auf dem die ganze Branche wartet, nun besser im Streaming aufgehoben sein soll erschließt sich mir jetzt aber nicht wirklich...
  13. Bei uns auch recht gemächlich. Denke aber auch das diesmal Pandemiebedingt eher kurzfristig Karten gekauft werden.
  14. Wie ist denn SAW bei Euch im Vergleich zu Shang Chi und After Love so angelaufen? Wir überlegen den noch nachzuspielen...
  15. Also bei mir geht es wieder, hat aber vermutlich wie Sebastian schrieb, wohl was mit der Umstellung auf HTTPS zu tun. Nachdem ich das alte Lesezeichen gelöscht habe und neues gesetzt ist die Seite wieder normal erreichbar. Ist mir aufgefallen, nachdem ich im Firefox das Forum mal mit Google gesucht hatte. Da hat es auf Anhieb funktioniert.
  16. Ah, Okay. Irgend sowas hatte ich mir schon gedacht. Habe den DNS Server mal geändert, im Moment gehts wieder.
  17. Mal eine komische Frage. Wenn ich das Forum aufrufe, erscheint meist ne Fehlermeldung "nicht erreichbar" oder "Umleitungsfehler Die aufgerufene Webseite leitet die Anfrage so um, dass sie nie beendet werden kann". Fehler tritt in allen Browsern wie Firefox, Chrome usw. auf. Lediglich im Mobilnetz (Android, Dolphin Browser klappts manchmal. Wurde da irgendwas geändert?
  18. Schlechte Neuigkeiten: "Bond" um ein halbes Jahr verschoben: http://www.mediabiz.de/film/news/x/448591?Nnr=448591&NL=LIBlitz&uid=56939
  19. BugsBunny

    DDR Vorführ-LKW

    Leider führt der Link ins leere, "Dieses Video ist nichtverfügbar"...
  20. Habe gerade noch mal nachgeschaut, war UPS...
  21. Bei uns mit Paketdienst. Wir haben ihn heute vormittag bekommen.
  22. Wir haben ihn auch gezeigt. Sound finde ich sensationell, Bildqualität sieht allerdings so aus als wäre der komplette Film mit meiner in den 90er Jahren verkauften VHS-C Videokamera gefilmt worden. Die von Carsten genannte Videoclip-Ästhetik sagt mir auch nicht zu, passt nicht zu einen Konzertfilm, wie ich finde. Alles in allem finde ich ihn trotzdem recht gelungen. Besucher-Echo bei uns überwiegend postiv.
  23. Ist von AAM. Nachdem nun die 3D Version direkt auf die Saal Server "ge-ingest" wurde,konnte ich sie von dort aufs LMS kopieren wo sie nun auch angezeigt wird. Das ist jetzt kein Riesen-Problem, aber doch trotzdem merkwürdig.
  24. Bei uns tritt oben beschriebenes Problem auf. Die 3D Versionen werden vom TMS auf der heute gelieferten Festplatte nicht erkannt, 2D 5.1 aber schon. :shock1: Stecke ich die Platte über USB direkt am Doremi an, wird alles problemlos angezeigt. Das Phänomen scheint auf Nachfrage auch bei den Kollegen in den umliegenden Kinos aufzutreten. Kann das jemand bestätigen und gibt es vlt. eine Lösung?
×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.