Jump to content

Noris Norimat S: Motor bleibt stehen


Recommended Posts

Hallo allerseits,

gestern habe ich einen Norimat S aus Familienbesitz nach mindestens 10 Jahren erstmals wieder benutzt. Zunächst drehten sich die Spulen nur hakelig und der Riemen erschien mir zu locker, aber mit einer Lage Klebeband auf den Rollen habe ich die Riemenspannung etwas erhöht und konnte für ca. 1 Stunde problemlos Filme ansehen. Dann blieb der Motor plötzlich stehen, das Gerät brummt nur noch (ich denke, dass das vom Motor kommt, bin aber nicht ganz sicher). Von Hand lässt sich die Motorachse drehen, aber sie dreht sich weder im Vor- noch im Rücklauf.

Hat jemand ein Idee, was defekt ist oder was ich testen könnte? Oder zumindest einen Schaltplan?

Viele Grüße

Michael

Link to post
Share on other sites

Klingt, als ob er einen Wechselstrommotor hätte. Anlaufkondensator defekt?

Bei Gleichstrommotoren müsste schon deutlich mehr hinüber sein. Brummen tun die nur, wenn die Wechselspannung abbekommen oder fest sind, was du ja schon ausgeschlossen hast.

Foto vom Innenleben?

Edited by Dent-Jo (see edit history)
Link to post
Share on other sites

Danke schon mal an Dent-Jo und F.Wachsmuth für die Antworten.

- Zu den gewünschten Fotos:

Da ich nicht gesehen habe, wie man Fotos direkt an einen Beitrag anhängen kann, habe ich 2 Fotos 'Noris_Norimat_S_Jan2021..' in die Galerie gestellt

Wo müsste ich den ggf. den Anlaufkondensator finden?

- Da ich keinen Schaltplan habe weiß ich leider nicht, was wo am Motor ankommen müsste.

Ich würde mich also über weitere Hinweise sehr freuen.

Link to post
Share on other sites

Ich kann anhand des Fotos nur mutmaßen.

Es sieht wie ein Wechselstrommotor aus. Wenn der einen Kondensator hat, würde ich den tauschen. Erkennst du daran, dass eine der motorzuleitungen zu einem becherelko geht. Meist steht darauf irgendwas zwischen 1 und 10 mikrofarad. Es kann auch sein, dass ein Umschalter für die Motordrehrichtung defekt ist. Der vertauscht den Elko und die Abschlüsse des Motors gegeneinander.

Da hilft dann nur messen.

Du beginnst am besten am Motor, schaltest bei stromlosen Projektor in die schaltstellung vor und misst mit einem Multimeter in Stellung Ohm x 1 einen Motorabschluss nach dem anderen weiter bis zum Netzanschluss. Wenn da alles Verbindung hat, dann ist der Elko sehr wahrscheinlich.

Link to post
Share on other sites

Hallo Michael,

 

wenn du ein Multimeter besitzt, kannst du an den markierten Punkten im Bild mal messen. Da sollten bei Schalterstellung Vorwärts- oder Rückwärtslauf 175-180V Wechselspannung anliegen:

 

spacer.png

 

Der Motorkondensator ist leider schwer zu erreichen und nicht mal eben so auszutauschen:

 

spacer.png

 

Ist denn mechanisch alles ok? Wenn du die Hauptwelle (nicht den Motor) von Hand drehst: Laufen Motor- und Lüfterwelle dann leichtgängig mit? Die Lüfterwelle neigt bei diesen Geräten gerne mal zum Festfressen.

 

Viele Grüße

Jörg

 

Link to post
Share on other sites

Hallo Jörg,

 

danke für die Hinweise.

Ich habe die Spannung zwischen den markierten Punkten gemessen und lese da nur ein paar Volt ab, also weit entfernt von 175 V AC.

An der Mechanik kann es eigentlich nicht liegen: selbst wenn ich den Riemen abnehme dreht sich der Motor nicht, bzw. ruckelt höchsten kurz mal.

Soll ich im nächsten Schritt versuchen, doch den Motorkondensator auszubauen?

Wie anfangs gesagt: der Projektor lief für ca. 1 Stunde problemlos, dann blieb der Motor (!) plötzlich stehen und das Gerät brummte nur noch.

Viele Grüße

Michael

 

 

Link to post
Share on other sites

Klingt nach Kurzschluss. Wir gehen davon aus, dass die Spannung deswegen einbricht, der Trafo nicht defekt ist. Die im Bild markierten Anschlüsse sind am Trafo. Wenn da nur ein paar Volt kommen, der Motor aber brummt, könnte es der Elko sein. Das müsste man wenn man ihn ausbaut und abgeklemmt hat eventuell mit einem herkömmlichen ohmmeter in Form eines niedrigen ohmschen Widerstands dann sogar messen können. Der könnte einen Durchschlag haben. Dass der Motor hinüber ist glaube ich zwar nicht, aber wäre auch möglich.

Edited by Dent-Jo (see edit history)
Link to post
Share on other sites

Die Messpunkte sind die Anschlüsse des Kondensators. Wenn da nur ein paar Volt anliegen und der Motor brummt, spricht vieles für einen Kurzschluss.

Sofern du die Möglichkeit hast, kannst du vor dem doch recht aufwändigen Ausbau des Kondensators auch zunächst die Zuführungen ablöten (die beiden weißen Kabel aus dem roten Isolationsschlauch, Bild unten) und einmal messen: Niedriger ohmscher Widerstand heißt Defekt, wie Dent-Jo schon sagt. Besser ist natürlich eine Kapazitätsmessung, falls möglich.

 

spacer.png

 

Link to post
Share on other sites

Vielen Dank für die Hinweise.

Der Ausbau des Kondensators war dann doch nicht so kompliziert. Ich habe einen Ersatz gefunden, der vom Platz her passen würde, aber eine Kapazität von 8 µF statt 5 µF hat, alle anderen Daten passen, und im Test läuft der Motor. Kann ich diesen Kondensator einbauen, oder müssen es unbedingt 5 µF sein?

Link to post
Share on other sites

5 Mfd, bei 8 hast du einen zu großen Strom auf der Hilfswicklung. Dann könnte die durchbrennen. Kleiner würde gehen, dann täte sich der Motor etwas schwer beim Anlaufen. Der Kondensator sorgt zum einen für eine Phasenverschiebung von ca. 120° auf der Hilfswicklung gegenüber der Hauptwicklung und sorgt damit für ein Drehfeld, zum anderen begrenzt er über seinen kapazitiven Blindwiderstand den Strom der Hilfswicklung (soweit meine Kenntnisse). Bei größeren Kapazitätswerten fließt halt auch mehr Strom, das sorgt für einen flotten Anlauf des Motors, belastet aber die Hilfswicklung mit mehr Stron respektive sie hat dann einen höhere Verlustleistung. Der Motor dürfte auch ein etwas lauteres Brummen von sich geben.

Jens

Link to post
Share on other sites

Ja, es müssen 5 sein, nicht mehr. Häufig finden sich 4,5. Gegen auch. Die Spannungsfestigkeit kann dagegen auch größer sein.

Suche einfach nach anlaufkondensator.

Immerhin ist der Fehler gefunden.

Edited by Dent-Jo (see edit history)
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.