Jump to content

Jensg

Mitglieder
  • Posts

    8,553
  • Joined

  • Last visited

  • Days Won

    35

Everything posted by Jensg

  1. Mehr ist da nicht drin, braucht es nur die Angaben zur Erkennung auf der Platte. Ich habe noch keine 1TB Platten ausprobiert im LMT-300. Sonst läuft die nicht im Raid. Jens
  2. Rauscht es aus dem Lautsprecher, wenn man ganz laut stellt. Das Kratzen ist eine oxidierte Potischleiferbahn. wenn du nur an die Spitze des Klinkensteckers fasst, muß es im Lautsprecher brummen. Kannst du dann lauter-leiser stellen. Tut es das nicht, dann liegt der Wurm im Verstärker. Jens
  3. Stimmt, das rote säurehaltige Spray. Ist wohl nicht mehr so aggressiv wie früher, denn die Dosen korrodieren nicht mehr so schnell durch. Reinigt auch nicht mehr so extrem. Nach dem Waschen mit dem 61 dürfte immer noch Säurereste auf der Platine etc. verbleiben, also nicht so das Wahre für Dauer. Um mechanische Reinigung der Kontakte kommt man nicht herum, das 61 taugt dann neben dem Gold 2000 zur längeren Konservierung der Knotakte. Jens
  4. Danke für die Info. Grüße Jens
  5. Da wirst du erstmal alle Schalter und deren Kontakte mehrmals drücken und schieben müssen, bis du nach längerer Standzeit die Oxidschichten wieder beseitigt hast. Außerdem können Sicherungshalter etc. ebenso oxidieren. Ein nach meiner Meinung üblichens Problem bei Altanlagen. Das macht auch eine renovierung solch alter Anlagen so kostenaufwendig. Alle Schalter, Potis und andere Steckkontakte müssen gegen neue ersetzt werden oder aufwendig gereinigt werden. Auslöten und neue alte Lagerware einbauen bringt da meist nichts, und Sprays helfen auch nur bedingt. Jens
  6. Es soll noch ca. 30 Stück bei den Cinemaxx geben, im Einsatz kenne ich bei meinen Kunden noch mindestens 6 Stück, ich selber habe 2 Stück im OA Kinoeinsatz. Es gab diese Jahr ein Problem mit einem DCP, das konnte mit einer kleinen VF gelöst werden. Könnte sich um Fast and Furios gehandelt haben. War aber eindeutig ein Fehler bei der DCP Erstellung. Letzte mir bekannte SW Version ist die 2.51.10, die jedoch nur etwas mit der Kühlung des blauen Panels zu tun hat. Die 2.51.8 oder .7 sind die letzten für die SMPTE. Probleme mit dem Ingesten kenne ich nur mit USB-Sticks und Platten, die mit bestommten SW Versionen von MAC's gemacht werden. Der USB2 des LMT 300 gibt halt keinen Strom her, daher am Besten immer mit HUB betreiben. Und etwas Zeit haben, bis der USB angezeigt wird, das kann schon dauern bei vielen Dateien auf den Medium. Teilweise, wie mir letztens berichtet wurde bei meinem OA R320, blockieren bestimmte Dateien auf den Sticks und Platten beim Starten die USB-Eingänge. Das passiert auch beim DSS200 und ist schon etwas älter, da geht dann die Ingestanzeige USB nicht mehr aus, man kann nur nach Neustart den USB wieder nutzen. Scheint etwas an den Dateien Spotlight, V100, Trash usw. zu sein, die Apple immer auf alle Medien schreibt. Löscht man diese mit Windows-Rechnern, dann geht alle wieder. Ebenso gab es Ingestabbrüche bei ca. 41% bei manchen Platten, die mit MAC-OS beschrieben wurden. Jens
  7. Brennversuch. Schon wenn es hart und spröde ist, dann Vorsicht. Sicherheitsfilm war meist in der Perfo beschriftet als Safetyfilm oder Noflam. Hatte wir schon alles schonmal. Schnipsel vom Film nehmen, nicht Startband, und dann Flammprobe. Sicherheitsfilm geht aus, Nitro brennt los. Jens
  8. Danke für die Rückmeldung. Grüße Jens
  9. Genau, manuelle Einstellung von allem, was geht, also Fokus, Weißabgleich etc, und dann bekommst du oft eine sehr brauchbare digitale Kopie. In Extremform kenne ich das sogar abgefilmt vom Steenbeckbildschirm, einzig störend war das Fokussieren, wenn das Bild dunkel wurde. Ohne Autofokus war das sehr ansehbar. Gibt ein mp4, den Ton kann man sich, bei reiner Dokukopie, also Mono, über die HI und einen analogen Sender, In Ear Monitring, auch direkt mitgeben lassen. Jens
  10. Kino mit 35mm suchen und abfilmen. Das geht heutzutage so gut, ich war verblüfft, welche Qualität selbst mit 8mm am Schneidetisch mit dem Smartphone zu erzielen ist. Jens
  11. Immer zusammen, das Tonsignal kann man sorglos parallel zum Lautsprecher bzw. aus dessen externer Buchse abgreifen und in den Line-Eingang des Aufnahmegerätes einspeisen. Falls man da zuviel Rauschen hat, weil der Lautstärkeregler am Projektor fast ganz zugedreht werden muß, dann hilft ein einfaches 4,7kOhm Poti zur Pegelanpassung. Falls man nur Mikroeingänge hat, dann eine DI Box aus der Veranstaltungstechnik nehmen. z.B. so etwas https://www.musicstore.de/de_DE/EUR/Fame-Audio-DI-1-/art-PAH0012039-000?campaign=GShopping/DE&ProgramUUID=rrLAqJarLjMAAAFl.gZyjI8h&gclid=EAIaIQobChMIqNSlk4_U8wIVGc53Ch0r8QVAEAYYASABEgJbNPD_BwE Da 16mm Ton eh bescheiden ist, nutzt auch eine 10x so teure BSS DI wenig. Jens
  12. Die Logs werden m.W. eine Weile gespeichert, mußt nur die richtig Auswahl treffen beim Datum und dem Inhalt. Ich prüfe das demnächst mal genauer. Und es stimmt, da unten am Sensor fummelt man eigentlich nicht rum bei der Wartung. Und zu Software, ich halte eine gewisse Hierarchie in der deutung der Fehelr für möglich. Solnage nur einige Werte, die von anderen Sensoren nicht bestätigt werden, außerhalb der Toleranz liegen, spielt er weiter. Bei den Schaltern sieht das anders aus, da gibts nur zu oder auf. Mein alter NEC 1600 regelt zum Beispiel die Lampenleistung solange runter, bis die maximale erlaubte Ansaugtemperatur stabil bleibt. Der schaltet nur im Extremfall ab. Jens
  13. Dann dürfte der kleine Stecker mit den vielen Kontakten nicht richtig stecken. Der steuert auch die Lüfter an. Muß man ja beim Putzen abnehme, der Lüfterblock, und dabei auch die beiden Stecker ziehen. Jens
  14. Am CN 1001 sind ja 2x tempfuse und die drei Schalter Airflow und 2x Lampdoor angebracht. Einen temperatursensor kenne ich nur unten auf dem Lüfterhalter der Panels. Als ersatzteil wird der icht angezeigt. Wirst du wohl in den SChaltplänen suchen müssen. Und gefunden, mußt unter TEMP suchen, an CN1002 gibt es DUCT_TEMP_VCC und DUCT_TEMP. Ist Seite 375 des Servicemanuals REV 6 Frohes Weitersuchen. Jens
  15. Da dürfte das gleiche Problem auftreten wie unter WIn 10. SMB1 ist abgeschaltet, weil nicht mehr sicher, wird aber vom SMS Controller benötigt. Mußt mal schauen, ob es das unter WIN 11 noch aktivierbar ist. Bei Win 10 trat das Problem nur auf bei Neuinstallationen, bei Updaten von alten Windowsversionen blieb das meist eingeschaltet. Jens
  16. Stimmt, ist jedoch nur eine kurze Änderung des Meßwertes. An/Abklemmen und hören, was passiert. Jens
  17. Klappt nur dann, wenn sie ohmisch abgeschlossen sind. Mit Hochpassweichen wird das nix, da ist dann erstmal ein Kondnensator in der Leitung. Jens
  18. Könnte auch sein, das man das Bi-Amping mit passiver Weiche anfährt. Könnte etwas besser klingen, weil die Verzerrungen vom Bass dann nicht auf dem Mitel-Hochtonbereich liegen. Schon etwas seltsam. Jens
  19. Muß nicht sein, der Bridged Modus ist eine Phasenumkehr für Kanal 2/B. Vertausch man nun Plus und Minus vom Lautsprecheranschluß 2/B, dann ist der daran angeschlossene Lautsprecher wieder Phasengleich. Man kann so ohne einen Parallelschalter in der Endstufe einen zweiten Lautsprecher parallel anschließen. Jens
  20. Sollte im Logfile stehen, was da ankommt. Jens
  21. Kann man ja auch mittels Pitchshifter anpassen. Ruhig bleiben, alle mir bekannten Asynchronmotoren der alten geliebten Bauer, Ernemann, Phillips usw. liefen je nach Öltemperatur im Bereich von unter 24 Bildern im kalten Zustand bis zu 24,8 Bildern mit heißem Öl. Nur hat das niemand nachgemessen, daher auch kein Gemecker. Die FP30 mit der Umschaltung und dem FRU lief tatsächlich auf 24 Bildern, trotz Asynchonmotor, da habe ich mehrmals gemessen. Man konnte das auch an der 'Laufrichtung' der Zähne der Vor/Nachwickelrolle sehen, wenn man Leuchtstofflampen mit KVG im BWR hatte. Bewegten sich die Zähne nur noch gering in eine Richtiung, dann hatte man fast 25 Bilder. Und sicherlich, wie oben schon erwähnt, liefen die 24 Bilderfilme im fernbsehen mit 25 Bildern. Und wenn Fernsehproduktionen, gedreht auf 16mm mit 25 Bildern, denn da sind mir 24 bisher nicht bekannt, ins Kino kamen, dann hätten die mit 25 gezeigt werden sollen. Finde ich jetzt nicht schlimm, den Fehler. Viel mehr stört mich eine digitale 24 Bilderwiedergabe mit 50 oder 60Hz und dasSpringen manchen langsameren Bewegungen fällt dann auf. Bluray etc. in 24 Bildern vom Laptop/PC mit duplizierten Monitor wird halt in 60 Bildern wiedergegeben. Denn fast alle Bildschirme der PC-Welt können keine 24 Bilder. Nur Fernsehen können das. Und gerade Arthauskinos fallen da gerne darauf rein, nehmen einen Computerbildschirm als Vorschaumonitor, Trailer laufen, da die meist in 25 FPS sind, Hauptfilm, Monitor dunkel. Bis jemand den Player auf 50p umschaltet, dann ist alles gut. Meinen sie dann. Jens
  22. Meo 5 Kreuze habe ich noch, eines zerlegt, eines komplett. gebe ich gerne ab. Jens
  23. Karel, then you need an old real photozelle, which needs this 130V to 170V supply voltage. The picture shows a solarcell. The old one, there are some very old left in my stock, are vaccuumtubes including a metal ring. These cells ar photocells, they hat a livetime auf 300h to 500hours. As getting old, the high frequencies will decrease. Jens
  24. Gibt es auch als Baumwollflachriemen bei der FP23, die rutschen dann auf der Riemenscheibe als Kupplung durch. Die Gummierten sollten das nicht machen, da sollte es eine Filzkupplung als Friktionsbremse geben. Jens
×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.