9 Beiträge in diesem Thema

Hallo,

seit gestern bekomme ich den Fehlercode EX144 hier im Forum angezeigt.

Immer wenn ich auf "Aktivitäten" klicke bekomme ich nur diese Meldung!

Liegt der Fehler nur bei mir oder ist das ein Problem der Forumsseiten?

 

Hat jemand Infos?

Gruß

A.E.Kinotyp

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist bei 'Aktivitäten' bei mir auch so. Ohne dein Posting hätte ich aber vermutlich auch weiterhin nie darauf geklickt, von daher kann ich nicht beurteilen, was mir da bisher entgangen ist. ;-)

 

- Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir ist das von Anbeginn der Softwareerneuerung so.

Brauch ich aber auch nicht wirklich...

bearbeitet von B12 (Änderungen anzeigen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das problem haben wir alle, siehe meine anzeigen in BIETE

hier muß henri eingreifen- wir können zur zeit auch nichts machen, da wir alle die gleiche anzeige bekommen.

 

grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Manfred. 

Bin in Lissabon, hat aber mein Mitarbeiter gefixt. 

Hoffe ich soweit läuft wieder alles. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, vielen Dank, der Fehler hat auch mich vor 2 Tagen bei der Anmeldung getratzt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden