Jump to content
Peikert

Flecken von Tonspur auf 35mm Film

12 posts in this topic

Hallo liebe Filmbegeisterte und Filmfreunde!

 

Leider wurde mir hier vor ein paar Monaten ein 35mm Film "Kodak Eastman 70er" als guter Zustand verkauft, der stellenweise Flecken aufweist. Was es für Flecken sind, kann ich leider nicht sagen. Jedenfalls sind leider auch lila Verfärbungen von der Tonspur und so wie es aussieht auch von dem Bildrahmen vorhanden, was den Film leider unbrauchbar macht. 😭

 

Meine Frage an die lieben und hilfsbereiten Profis hier, gibt es vielleicht eine Möglichkeit, die lila Flecken zu minimieren oder gar zu beseitigen? Der Film liegt mir wirklich sehr am Herzen und ich glaube nicht, dass ich nochmal anderweitig an eine Kopie von dem Film dran kommen werde. Das macht das alles noch schlimmer, wenn nicht gar unerträglich. 

 

Share this post


Link to post
Share on other sites

Ev Emulsionsfehler, schon bei der Enwicklung entstanden oder mal Wasser drauf gelangt. Das geht verm. nicht ab. Versuchs halt mal mit Filmreiniger oder Isopropylalkohol aus der Drogerie.

Share this post


Link to post
Share on other sites

Ist das Positivmaterial tatsächlich Eastman (bitte die Randsignierung mal ansehen), oder handelt es sich eventuell um Fuji-Positiv?

Da gibt es nämlich den "fuji rot" (nicht wie rot, sondern wie verrottet) 🙂

Sieht die Sache so oder ähnlich aus?

 

Ein Foto wäre hilfreich.

Edited by magentacine (see edit history)

Share this post


Link to post
Share on other sites

Ich befürchte ein chemisches "kochen" durch zu viel Hitze im Bildfenster über längeren Zeitraum. 

 

Oder einfach nur schlampig aufgetragener Tonschleim 

Share this post


Link to post
Share on other sites

Hitze war auch mein erster Gedanke. Aber ich verstehe @Peikert so, daß die Flecken auch im Tonspurbereich und im Bildstrich ("Bildrahmen") sind, und diese Bereiche sind ja doch relativ geschützt gegenüber "Brateffekten" durch falsch eingestellte Lampen, mangelnde Kühlung der Filmbahn und ähnliches. Jedenfalls habe ich sowas als Hitzeschaden noch nicht gesehen.

 

Würde verspritzter oder verschmierter Tonspurentwickler sofort oder erst nach längerer Zeit eine Verfärbung ergeben?

Share this post


Link to post
Share on other sites

Vielen Dank für die Kommentare!

 

Hitze kann sehr gut möglich sein, ich hab sowas auch noch nicht gesehen.

Es sind auf jeden Fall Flecken, vielleicht die Flüssigkeit in Verbindung mit Hitze!?

Die Kopie befand sich bereits in diesem Zustand, als ich sie erhalten habe.

Es ist Eastman und kein Fujifilm.

Ich habe versucht, es durch Einlegen in Aqua destillata weg zu bekommen, es hat aber leider nichts gebracht. Flecken und Verfärbungen sind geblieben. Isopropylalkohol werde ich die Tage mal testen.

Die Flecken sind auch teilweise am Bildstrich "Bildrahmen" unten, oben, rechts und links an der Tonspur, jedoch da am meisten ausgeprägt. 

 

20190511_183030.thumb.jpg.988258acf4d30e884976eff9467a5f40.jpg

Share this post


Link to post
Share on other sites
Am 11.5.2019 um 19:30 schrieb Peikert:

 

Ich habe versucht, es durch Einlegen in Aqua destillata weg zu bekommen 

20190511_183030.thumb.jpg.988258acf4d30e884976eff9467a5f40.jpg

 

Klingt nicht hoffnungsvoll. Entstanden durch extrem lockere Filmwickel im Umfeld starker Kellerfeuchtigkeit? Der linke Bildteil ist auch  ausgeblichen wie sonst nur beim Vinegar Syndrome. Beim Feuchtigkeitseinfall kommt es neben gängigem Fading bei den hochgradig feuchtesten Stellen zum partiellen Ausbleichen im anderen Farbton. Krass in diesem Beispiel: 

 

Edited by cinerama (see edit history)

Share this post


Link to post
Share on other sites

Eindeutig Feuchte. Nicht unbedingt direktes "Wasser" aber hier ist eine chemische Reaktion innerhalb der Träger durch feucht-saures umgebungsklima entstanden. Manchmal würde eine erneute Wässerung das Problem abmildern, aber ich glaube hier, bedingt durch die länger andauernde Einwirkung nicht dran. Und mal eben den Film durch das komplette Chemiebad laufen zu lassen ist auch nicht gerade billig heutzutage 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×