Jump to content

Probleme mit dem letzten Bild einer Aufname


Recommended Posts

Guten Abend,

 

wir haben seit über 2 Jahren immer wieder Probleme mit dem letzten Bild diverser Aufnahmen. Das Problem fällt in der Vorführung als sehr unruhiger Szenenwechsel auf, im Bildbetrachter ist dann allerdings zu sehen, dass das letzte Bild jeweils horizontal und leicht nach unten verschoben ist. Wir haben dieses nervige Problem jetzt in unterschiedlichen Kameras, Kassettentypen und mit verschiedenen Filmsorten beobachtet.

Dabei ist es vorallem deshalb so schwer die Ursache zu finden, weil manche Kameras, bei denen der Fehler schon auftrat, ihn z.B. in einem Testfilm von letzter Woche nicht mehr zeigten.

Die Kameras, bei denen es auftritt sind: Braun Nizo 6056, 6080 (2x) , Porst sound 1500.

 

Hat oder hatte jmd. ähnliche Probleme und weiß, wie hier Abhilfe geleistet werden kann?

 

Grüße Robert

 

Link to post
Share on other sites

Hallo Robert,

 

beim Acetatfilm gibt es bei S8 manchmal das Problem, das nach längerer Standzeit der Kamera ein Knick im Film auftritt hervorgerufen durch die letzte Umlenkung vor dem Bildfenster. Wenn dann eine sehr kurze Szene aufgenommen wird, könnte es vorkommen, dass das letzte Bild der Szene und der Knick zusammen fallen, dann kann manches passieren. Aber die Schärfe des letzten Bildes ist dann gegenüber den zuvor aufgenommenen Filmbilder meist ebenfalls verändert. Ich kenne diesen Effekt aber nur im Hinblick auf die Bildschärfe. Gibt es den Effekt auch bei Polyester (Wittnerchrome 200?).

 

Ulrich

Link to post
Share on other sites

Danke für eure Antworten.

@TK-Chris Das letzte Bild wird nicht überbelichtet. Es ist wie beschrieben nur versetzt und sorgt dadurch für die störenden Bildwechsel.

 

@uhuplus Kann dieser Effekt auch durch das Einfrieren der Kassetten begünstigt werden? Die Filme der letzten Woche kamen direkt aus der Truhe und von drei Kameras, die dieselbe Kassette belichteten, zeigte nur die Porst als letzte das Problem. Andere Urlaubsfilme waren aber ebenfalls betroffen, obwohl sie seit Tagen rausgenommen worden waren.

Den Wittnerchrome 200D haben wir bislang nur der 60m Kassette getestet und der Fehler kam auch hier einige wenige Male vor. Ansonsten waren der Ektachrome und die Tri-X Filme der letzten Woche betroffen.

Link to post
Share on other sites

Horizontal versetzt ist interessant. Wie sollte das zustande kommen?

Es muß bei der Filmführung etwas passieren und da könnten tiefere Temperaturen eine Rolle spielen. Der unbelichtete Filmwickel bremst zu stark, der Film wird beim Anhalten schief gezogen. Er kommt in der Super-8-Kassette ja von seitlich hinten.

 

Jede Kassette vor dem Einlegen ein Mal auf jede Seite trocken aufschlagen, das löst den Wickel und die Windungen ein wenig. Wenn die Polystyrolscheibe zwischen Filmwickel und Kassettenkörper fehlt oder der Hauch Schmiermittel fehlt, der eigentlich dazu gehört, dann kann so etwas schon vorkommen.

 

Super-8 ist ein überkompliziertes Industrieding aus den 1960er Jahren. Das muß man wissen, wenn man sich darauf einläßt. Ausweg: jedes andere Format, z. B. DS-8 oder Single-8 oder Doppel-8 oder Einfach-8 oder 9½ oder 16 oder 35

 

59c7a0ec94f28_DuPont-Bell--Howell-Schwarzweissfilmd.thumb.jpg.22438ec06548dab100cda006f2d95458.jpg

 

Link to post
Share on other sites
vor einer Stunde schrieb Filmtechniker:

Horizontal versetzt ist interessant. Wie sollte das zustande kommen? - Es muß bei der Filmführung etwas passieren ...

 

Das würde ich auch gene wissen -  die Filmführung ist doch seitlich begrenzt - und dann noch mit verschiedenen Kassetten und Kameras ?

Link to post
Share on other sites
Am 23.9.2017 um 21:57 schrieb Schmalfilmer:

Die Kameras, bei denen es auftritt sind: Braun Nizo 6056, 6080 (2x) , Porst sound 1500.

Tritt das Problem nur bei Tonkameras auf? Ist es nur am Ende der Kassetten oder auch am Anfang? Benutzt du auch Tonfilme?

 

Nach meinem Verständnis sind Probleme beim ersten Bild wesentlich wahrscheinlicher, da hier erst die Kamera in Gang kommen muss. Jedenfalls habe ich da schon vertikal verschobene Bilder beobachtet.

Link to post
Share on other sites

Der Fehler trat bislang nur in den genannten Kameras auf, das sind allerdings auch alle die im genannten Zeitraum genutzt wurden. Das der Film im Bildfenster verzieht, weil der Kern klemmt oder schwergängig ist, erscheint mir logisch. Allerdings betraf es auch schon Filme, die Tagelang wieder draußen waren.

 

Ich habe jetzt mehrere problemstellen gescannt. Die Einzelbilder sind die drei Letzten, die unscharfe Nr. 3 ist das Letzte. Wenn man diese drei aus dem Ordner im Anhang durchklickt, sieht man den Fehler sehr deutlich.

@Olaf S8 Das Bild bewegt sich ja, wie zum Beispiel am Mast, rechts im Bild zu sehen, zu sehen noch nicht einmal um einen halben Millimeter. Soviel Spiel hat der Film durchaus.

 

Bin jetzt gespannt auf eure Vorschläge zur Prevention. Grüße Robert

 

1.thumb.png.f31bc68ae13c9420b93d74b06adc7168.png2.thumb.png.a6633a7820e55ee4b8c036ad92211f4f.png3.thumb.png.017486bedaf590ae9e6bdf9ce2bf3d2f.png

 

 

letztes Bild Problem.zip

Filmstreifen.png

Edited by Schmalfilmer (see edit history)
Link to post
Share on other sites

Hallo,

 

mir erscheint, dass das Bildfenster an Ort und Stelle bleibt. Von daher läuft der Film richtig durch die Kamera. Der Bildausschnitt ändert sich. Das geht eigentlich nur, wenn die Kamera leicht zur Seite geschwenkt wird. Ich vermute, dass du die Kamera beim loslassen des Auslösers etwas verschwenkst oder du die Kamera schon zur Seite nimmst, während sie das letzte Bild macht. Die Kamera stoppt nicht sofort, sondern vollendet immer den Bildzyklus.

Link to post
Share on other sites
vor 18 Minuten schrieb Theseus:

Miir erscheint, dass das Bildfenster an Ort und Stelle bleibt. Von daher läuft der Film richtig durch die Kamera

Der Bildausschnitt ändert sich. Das geht eigentlich nur, wenn die Kamera leicht zur Seite geschwenkt wird ...

 

Das war auch mein erster Gedanke - ich würde es mit einem sehr stabilem Stativ und Fernauslöser testen

Link to post
Share on other sites
Am 23.9.2017 um 21:57 schrieb Schmalfilmer:

Wir haben dieses nervige Problem jetzt in unterschiedlichen Kameras, Kassettentypen und mit verschiedenen Filmsorten beobachtet.

Dabei ist es vorallem deshalb so schwer die Ursache zu finden, weil manche Kameras, bei denen der Fehler schon auftrat, ihn z.B. in einem Testfilm von letzter Woche nicht mehr zeigten.

 

Hallo,

ich denke auch, da wird die Kamera bewegt, bevor sie wirklich angehalten hat. Deshalb ist es auch bei verschiedenen Kameras, aber dem selben Kameramann der Fall.

Link to post
Share on other sites

 

Am 27.9.2017 um 12:13 schrieb Theseus:

mir erscheint, dass das Bildfenster an Ort und Stelle bleibt. Von daher läuft der Film richtig durch die Kamera. Der Bildausschnitt ändert sich. Das geht eigentlich nur, wenn die Kamera leicht zur Seite geschwenkt wird.

 

Das macht Sinn und ist auch die Erklärung die ich erwartet hatte.

Aber: Unter den vielen fehlerhaften Aufnahmen, sind auch Titelaufnahmen und sonstige Stativaufnahmen mit exakt demselben Fehler. Allein, dass der Fehler auch jedes Mal gleich abläuft, deutet nicht auf "menschliches Versagen".

Wenn ich mir im übrigen normale Bildwechsel anschaue, fällt zumindest im Bildbetrachter auf, dass das letzte Bild zugleich das Erste der neuen Szene ist. Auf einem Bild überlappen sich die Szenen quasi. Das ist bei den unruhigen nicht der Fall.

 

Am 27.9.2017 um 15:22 schrieb ReelToReel:

Deshalb ist es auch bei verschiedenen Kameras, aber dem selben Kameramann der Fall.

 

Wir sind zwei Kameramänner :13_upside_down:

Edited by Schmalfilmer (see edit history)
Link to post
Share on other sites
Am 27.9.2017 um 11:48 schrieb Schmalfilmer:

die drei Letzten

Wenn ich die drei Bilder aus dem Zip in einem Bildbetrachter schnell nacheinander durchblättere, sehe ich bereits im VORletzten Bild den Beginn einer Dreh-Kipp-Bewegung, die sich im letzten Bild fortsetzt.

 

Fanden die Stativaufnahmen bei denen der Fehler beobachtet wurde mit Fernauslöser statt und ohne Hand auf der Kamera?

Link to post
Share on other sites
Am 29.9.2017 um 18:51 schrieb AndreasH:

Wenn ich die drei Bilder aus dem Zip in einem Bildbetrachter schnell nacheinander durchblättere, sehe ich bereits im VORletzten Bild den Beginn einer Dreh-Kipp-Bewegung,


Wenn man der Theorie vom Verwackeln, Glauben schenken wollte, würde das einer Bewegung der Kamera nach rechts und leicht nach oben entsprechen!?

Eigentlich eine höchst unnatürliche Bewegung.

 

Am 29.9.2017 um 18:51 schrieb AndreasH:

Fanden die Stativaufnahmen bei denen der Fehler beobachtet wurde mit Fernauslöser statt und ohne Hand auf der Kamera?

 

Ich kann jetzt nicht mehr mit Gewissheit sagen, welche der verwackelten Szenen von Stativ und mit/ohne Fernauslöser aufgenommen wurden. Tendenziell aber eher mit dem Kameraauslöser.

Link to post
Share on other sites

Das Bild bewegt sich nach recht oben, also die Kamera nach links unten.

 

Wie ist Deine Kamerahaltung? Vermutlich eine Hand am Auslöser, die andere auf der Kamera? Wenn die obere Hand die Kamera nach links zieht kann so eine Bewegung entstehen.

Was oben in Theseus Beitrag steht, sagt dann eigentlich schon alles.

 

Wegen des kurzen Nachlaufs am besten am Szenenende bewusst nur den Finger vom Auslöser - einmal durchatmen - dann erst Kamera vom Auge nehmen. Auch ein Schulterstativ kann helfen.

Edited by AndreasH (see edit history)
Link to post
Share on other sites
  • 1 month later...

Nach einem tollen Familienurlaub in Rom und Neapel, sind nun sieben Filme bestens entwickelt und belichtet aus den Niederlanden zurückgekehrt. Es mag etwas unglaubwürdig klingen, nach all dem insistieren auf fehlerhafte Kameras oder Filme, aber Verwackeln wird es wohl in den meisten Fällen gewesen sein. Durch konsequentes ruhiges Beenden jeder Aufnahme, sind auf den Filmen keine Fehler mehr zu finden. Dafür sind es tolle Bilder geworden, die zeigen warum es sich immer wieder lohnt in Film zu investieren.

 

Grüße Robert

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Privacy Policy.